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Chapter 1: System and Software
Introduction

Instrument Overview

The Luminex” 200™ system contains electrical, mechanical, and laser components that, if handled improperly, are poten-
tially harmful.

Luminex” xMAP® Technology is based on flow cell fluorometry with Luminex-developed innovations. The fluidics, optics,
robotics, temperature control, software, and xMAP microspheres work together to enable simultaneous analysis of up to
100 analytes in a single test sample. Assay analysis requiring temperature control is provided through the Luminex”
XYP™ instrument heater block.

The Luminex 200 is designed to run with xMAP Technology.

Software Overview

xPONENT® software runs, maintains, and troubleshoots the Luminex” 200™ instrument. The software collects, saves,
and can export assay data to review the results.

The primary language of the user interface is English. xPONENT uses the host PC's regional settings for displayed time,

date, and numeric values. If you choose to export data in U.S. regionalization format only, you can change this setting on
the Admin page > CSV Options tab and Admin page > Batch Options tab. Otherwise, data will be exported per your PC's
regional settings.

Consumables Overview

Luminex” xMAP® Technology requires two kinds of reagents: common laboratory reagents and reagents created only
for Luminex instruments.

For Research Use Only. Not for use in diagnostic procedures. 1
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Luminex Technical Support

Contact Luminex Technical Support by telephone in the U.S. and Canada by calling: 1-877-785-(2323)
Contact outside the U.S. and Canada by calling: +1512-381-4397

International: + 800-2939-4959

Fax: 512-219-5114

Email: support@luminexcorp.com.

Additional information is available on the Luminex website. Search on the desired topic, navigate through menus. Also,
review the website's FAQ section. Enter http.//www.luminexcorp.com in your browser’s address field.

This manual can be updated periodically. To ensure that you have a current version, contact Technical Support.

For Research Use Only. Not for use in diagnostic procedures.


mailto:support@luminexcorp.com
http://www.luminexcorp.com/

Luminex” 200™ User Manual

Symbols Glossary

You will encounter these symbols throughout this manual. They represent warnings, conditions, identifications, instruc-
tions, and regulatory agencies.

Caution. A lonizing Radiation

Puncture/Pinch Point Warning A Burn Hazard/Hot Surface

———— Fuse.

Use-by date.

RUﬂ For Research Use Only. Not for use in LQT Bl Codla,

diagnostic procedures.

Temperature Limit. Date of manufacture.

For Research Use Only. Not for use in diagnostic procedures. 3
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D:i:l Consult instructions for use. HEF Catalog(ue) Number.

WEEE Symbol. Separate collection Erar—
E for electrical and electronic equip- .@.“ UL Mark.

ment.

For Research Use Only. Not for use in diagnostic procedures.
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Chapter 2: Regulatory and Safety
Considerations

Luminex recommends that all system users become familiar with the specific safety advisories and adhere to standard
laboratory safety practices. Biological hazards may be present during system operation.

& The system contains electrical and mechanical components that, if handled improperly, can be harmful.

Description

The Luminex® 200™ system is a life science research multiplex test system intended to measure and sort multiple sig-
nals generated in an assay from a biological sample. The Luminex 200 system is for research use only and is not for use
in diagnostic procedures. The Luminex 200 system is for indoor laboratory and professional use only.

Safety Testing and Certifications

The Luminex® 200™ has been tested and complies with the safety requirements for the United States and Canada and is
marked with the UL label or the TUV label. Review the Symbols Glossary to determine what the labels look like.

The Luminex 200 complies with the European Union (EU) safety requirements and therefore may be marketed in the
Europe Single Market.

For Research Use Only. Not for use in diagnostic procedures. 5
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Regulatory and Safety Labels

The following labels appear on the back of the Luminex” 200™ instrument.

Figure 1: Laser Warning Label

CLASS | LASER PRODUCT
TEL. il 5 )2 2000 T
Complics with 21 CFR 1kl [0
arel TR LT except foc
diviaisgs pursaant o Laser
Paaliee Mo S0,
dated June 24, N7,

[ho mol remsove caver,

Mo user-serviceable paris mside

Figure 2: Laser Class Label

The following label appears above the laser apertures located inside the optics enclosure inside the Luminex 200.

Figure 3: Avoid Exposure Label

AVYOID EXPOSURE

Laser radiation is emitted
from this aperture.

The following label appears on the optics cover inside the Luminex 200.

Figure 4: Optics Laser Label

WHIES [(IFEH A NTIT

DIFOEIRE TO BA

A YORHERENT LazEs
CILASE TN} EM CAS

e ——

ANCERFICE A VFAIRCEALD
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The following fuse caution label appears on the back of the system.

Figure 5: Fuse Caution Label

i CAUTION:
Doable Fole™entral Fusing
Disconnect pover before changing fuse
ATTENTION:
Doable pobe Tusible sur le noutre
Conper le courant avant de remplacer be fusible

_E_ F2A, 3500, IEQ

A voltage label appears on the back of the system and displays the serial number, model number, power requirements,
and manufacturer's information.

P

Figure 6: Serial Number and Voltage Label
F N

Luminex Corparation
12212 Technology Blvd.

Austing Texas TRT2T
USA, 2016-07-14 of

(1] Model: Luminex100/200
[=] LX10016196421
100-120V~ L4A and
200-240V~ 0.8A 47-63 Hz

A v

Warnings and Precautions

USA Federal law restricts this device to sale by or on the order of a physician or other practitioner
licensed by the law of the State in which he practices, to use or order the use of the device.

In any situation that you encounter a symbol shown below, consult this manual or other Luminex documentation to
determine the nature of the potential hazard and any necessary actions you should take.

General Safety

The protection provided by the equipment can be impaired or the warranty voided if the system is
used in a manner not specified by the Luminex documentation or by Luminex Corporation.

For Research Use Only. Not for use in diagnostic procedures.
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Mechanical Safety

The system has parts that move during operation. Risk of personal injury is present. The moving
parts present puncture and pinching hazards.

Keep hands and fingers away from the Luminex® XYP™ instrument slot and sample probe during
operation. Observe all warnings and cautions. Keep the access doors closed during normal oper-
ations. The operator must be present during operation.

Electrical Safety
Observe the fuse caution stated on the fuse caution label. Be aware of the instrument voltage.

Power cords must be replaced with cords of the same type and ratings as originally provided.
Contact Luminex Technical Support for correct replacement power cords.

Electromagnetic Compatibility

The Luminex” 200™ complies with the emission and immunity requirements described in IEC 61326-1. The elec-
tromagnetic environment should be evaluated prior to operation.

Always handle the instrument according to Luminex instructions to avoid any possible interference

Do not use this instrument in close proximity to sources of strong electromagnetic radiation, for
example, unshielded intentional RF sources, as these may interfere with the proper operation.
& from its electromagnetic fields.

Luminex® 200™ Analyzer Laser

The Luminex” 200™ instrument is classified under FDA 21 CFR 1040.10 and 1040.11 as a Class 1 laser product consisting
of two Class 3B lasers within the instrument. The accessory barcode reader is classified as Class 2. In accordance with
[EC 60825-1:2014, the instrument is classified as Class 1, containing two Class 3B lasers, and including an accessory
Class 2 barcode reader. The Luminex 200 complies with I[EC 60825-1:2014 and 21 CFR 1040.10 and 1040.11 except for
deviations pursuant to Laser Notice No. 50, dated June 24, 2007.

Under NO circumstances should you remove the Luminex” 200™ analyzer cover. When performing
routine maintenance, turn power to the Luminex 200 analyzer OFF and disconnect the power cord.

All laser apertures are located within the Luminex 200 analyzer and are contained within a protective housing.

Use of controls or adjustments or performance of procedures other than those specified herein can
result in hazardous radiation exposure.

For Research Use Only. Not for use in diagnostic procedures. 8
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Barcode Reader Laser

See the barcode reader operating instructions provided with the barcode reader for more safety information.

Do not stare into the barcode reader beam or shine it into other people’s eyes.

Heat Safety

The heater plate of the Luminex” XYP™ may be hot and can cause personal injury if touched. Do not
touch the heater plate.

Fluids Safety

This system contains fluids. In the event of a fluid leak, turn off all power to the system and disconnect all power cords.
The on/off switch is not a method of disconnection; the power cord must be removed from the outlet. Contact Luminex
Technical Support for further information.

Monitor waste fluid levels manually. Do not allow the waste container to overflow. Empty the waste fluid container each

time you replace or fill the sheath fluid container. Do not place the waste fluid container on top of the instrument.
Contact Luminex Technical Support before relocating the waste fluid container or rerouting the waste line.

Do not operate the instrument in the presence of leaking fluid.

& If biological samples have been tested with the system, user your standard laboratory safety prac-
tices when handling system waste.

Biohazard/Biological Safety

Human and animal samples may contain biohazardous infectious agents. To avoid pressurization problems, the waste
fluid bottle is vented, so beware of biohazardous aerosol material.

Where exposure to potentially biohazardous material, including aerosol, exists, follow appropriate
biosafety procedures and use personal protective equipment (PPE). PPE includes gloves, gowns,
laboratory coats, face shields or mask and eye protection, respirators, and ventilation devices.
Observe all local, state, federal and country-specific biohazard handling regulations when disposing
of biohazardous waste material.

Reagents can contain sodium azide as a preservative. Sodium azide may react with lead and copper
plumbing to form highly explosive metal azides. It is also highly toxic and rates a safety data sheet
(SDS) health hazard 4. On disposal, flush drains with a generous amount of cold water to prevent
\ azide buildup. Consult the manual guideline “Safety Management No. CDC-22, Decontamination of Lab-
& oratory Sink Drains to remove Azide salts” (Centers for Disease Control, Atlanta, Georgia, April 30,
1976).

The sheath fluid and the solution in which microspheres are stored contain ProClin®, which may
cause an allergic reaction. Use personal protective equipment, including gloves and safety glasses.

For Research Use Only. Not for use in diagnostic procedures.
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NOTE: Do not use strong organic solvents with the system. Contact Luminex Technical Support when in doubt about
compatibility of cleaning and decontamination agents or materials.

Indicator Light

The blue light above the Luminex® 200™ analyzer sample arm indicates the on/off status of the Luminex 200 analyzer,
and is harmless. The blue light-emitting diode (LED) does not emit light in the UV spectrum.

For Research Use Only. Not for use in diagnostic procedures.
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Chapter 3: Performance Specifications and
Systemm Components

General System Workflow

The mechanical system. A user places a plate on the plate carrier, which transports the plate into the instrument. The
plate carrier moves along the x and y-axis, to allow the sample probe access to each column of the plate. The sample
probe assembly moves along the z-axis, allowing the sample probe to access each well of the plate. Between the x and
y-axis movement to the plate carrier and the z-axis movement of the sample probe, all wells of the plate are accessible.

The fluidics system. There are two fluidics paths in the Luminex” 200™ analyzer. The first path involves a syringe-driven
mechanism that controls the sample uptake. This mechanism permits small sample uptake volumes from small reaction
volumes. The syringe-driven system transports a specified volume of sample from a sample container to the cuvette.
The sample is injected into the cuvette at a steady rate for analysis. Following analysis, the sample path is automatically
purged with Luminex® xMAP® sheath fluid by the second fluidics path. This process removes residual sample within the
tubing, valves, and probe. The second fluidics path is driven by positive air pressure and supplies sheath fluid to the
cuvette and sample path.

xMAP sheath fluid is the delivery medium of the sample to the optics component. The analysis sample is acquired using
a sample probe from a 96-well plate via the Luminex® XYP™ instrument and injected into the base of the cuvette. The
sample then passes through with sheath fluid at a reduced rate resulting in a narrow sample core to ensure that each
microsphere is illuminated individually. The sample injection rate is such that the xMAP microspheres are introduced to
the optics path as a series of single events.

The optics system. The optics assembly consists of two lasers. One laser excites the dye mixture inside the xMAP micro-
spheres and the second laser excites the fluorophore bound to the surface of the xMAP microspheres. Avalanche photo
diode detectors measure the excitation emission intensities of the color coding classification dye mixtures inside the
xMAP microspheres, and a photomultiplier tube detects the excitation emission intensity of the reporter molecule bound
to the surface of the xMAP microspheres. High speed digital signal processors and advanced computer algorithms
provide analysis of the xMAP microspheres as they are processed through the Luminex 200 analyzer. Results of the ana-
lyses are processed and provided in a report format.

The Luminex® SD™ . The Luminex” SD™ system lets you run samples continuously without refilling sheath bottles. It auto-
matically draws sheath from a non pressurized bulk sheath container to constantly maintain a reservoir of pressurized
sheath fluid. A single 20 liter sheath container provides enough fluid for 48 hours or more of normal operation.

For Research Use Only. Not for use in diagnostic procedures. 1
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Environmental Conditions

Luminex® 200™, Luminex” XYP™, and Luminex® SD™

o Indoor and professional use only

o Operating temperature: 15°C to 30°C (59°F to 86°F)

o Shipping and Operating relative humidity: 20% to 80%, non-condensing
o Operating altitude: up to 2400 m (7874 ft) above mean sea level

Performance Specifications

Luminex® 200™ Analyzer General Specifications

e Physical dimensions: 43 cm (17 inches) W x 50.5 cm (20 inches) D x 24.5 cm (9.5 inches) H
o Weight: maximum of 25 kg (60 Ibs.)

o Installation Category Il

o Pollution Degree 2

o Shipping and storage: The allowable shipping and storage temperature and humidity ranges are 0°C to +
50°C and 20% to 80% non-condensing, respectively

o Input voltage range: 100 V to 120 V~ +/- 10%, 1.4 Amp, and 200 V to 240 V~ +/-10%, 0.8 Amp, 47 Hz to 63
Hz

e AC inletfuse: 2 Amp, 250 V-, fast acting, IEC Approved

Luminex® 200™ Speed Specifications

o USB connection 2.0

o System calibration: < 10 minutes

o System controls: < 10 minutes

o Barcode reader entry of sample IDs

o Analyze one 96-well plate/hour depending on manufacturer's kit

e« Upto100 xMAP® microsphere sets per sample

o System warm up: 30 minutes. Systems that remain inactive for at least four hours will require a warm up to

restart the lasers. After acquiring sample, running system calibrators, running system controls, and warming
up the instrument, the system resets the four-hour internal clock.

Accuracy and Precision Specifications

o Sample uptake volume: +/- 5%

« Classification of xMAP® microspheres: > 80%

o Misclassification of xMAP microspheres: £ 2% - can vary by xMAP microsphere product lines. Refer to the spe-
cific product information sheet for further details.

o Temperature control: +/- 2°C of target

For Research Use Only. Not for use in diagnostic procedures. 12
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Internal sample carry over: < 0.9%

o Soluble background fluorescence emission at 575 nm automatically subtracted from fluorescence intensity val-

ues

Sensitivity Specifications

Detect 1000 fluorochromes R-Phycoerythrin (PE) per xMAP® microsphere

Reporter channel dynamic range: 3.5 decades of detection

Capacity Specifications

The specifications below reflect minimum capacity values:

Analyze multiple 96-well plates per batch
Analyze multiple assay templates per plate

Distinguish a minimum of 1to a maximum of 100 unique xMAP® microsphere sets in a single sample

Detect and distinguish surface reporter fluorescence emissions at 575 nm on the surface of 1to 100 unique

xMAP microsphere sets in a single sample

Sample core: 15 um to 20 um core at 1 uL/sec. sample inject rate

Maintain samples at a constant temperature from 35°C to 55°C (95°F to 131°F)
Automatic sampling from a 96-well plate

Start sampling from any well position

Sheath container and waste fluid container hold enough volume to run up to two 96-well plates between refills

Luminex® XYP™ Instrument General Specifications

Physical dimensions: 44 cm (17.25 inches) W x 60 cm (23.5 inches) D x 8 cm (3 inches) H
Weight: 15 kg (33 Ibs.)

Installation Category Il

Pollution Degree 2

Heater operating range: 35°C to 55°C (95°F to 131°F) with tolerance +/-2°C

Input voltage range: 100 V to 240 V~+/-10%, 1.8 Amps, 47 Hz to 63 Hz

AC inlet fuse: 2 Amp, 250 V~, fast acting, IEC Approved

Luminex® SD™ System General Specifications

Physical dimensions: 20 cm (8 inches) W x 30 cm (11.75 inches) D x 24.75 cm (9.75 inches) H
Weight: 9 kg (20 Ibs)

Installation Category Il

Pollution Degree 2

Input voltage range: 100 V to 240 V~ +/-10%, 0.4 Amps, 47 Hz to 63 Hz

AC inlet fuse: 2 Amp, 250 V~, time lag, IEC Approved

For Research Use Only. Not for use in diagnostic procedures.
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Electronics Specifications

Reporter channel detection: A/D resolution 14 bits
Communications interface: USB
Luminex” XYP™ instrument, communications interface: RS 232

. ® ™ . .
Luminex SD " communication cable

Optics Specifications

Reporter laser: 532 nm, nominal output 10 mW to 15 mW maximum 500 mW, frequency-doubled diode; mode
of operation, continuous wave (CW)

Classification laser: 635 nm, 9.1 mW +/- 6% , maximum output 25 mW, diode; mode of operation, continuous
wave (CW)

Reporter detector: Photomultiplier tube, detection bandwidth of 565 nm to 585 nm

Classification detector: Avalanche photo diodes with temperature compensation

Doublet discrimination detector: Avalanche photo diodes with temperature compensation

Plates Specifications

Plate must be 96-well, not to exceed 1inch (2.54 cm) in height, including heater block.

Plate must be compatible with the heater block temperature when the heater block is in use.
All plates have standard width (85.5 mm) and length (127.9 mm).

Depth varies depending on the type of well. Maximum allowable depth is 1inch (2.54 cm).

Plates must have minimum 0.06 inch (1.5 mm) lip height, standard distance from well center to well center (9
mm) and standard distance from Al center to plate center in both length and width.

To be compatible in size with the heater block, the plate must fit into the heater block so that the top is flush
with the heater block.

Plates with 96 wells must be compatible with the Luminex” XYP™ instrument plate holder.
The following plate types are compatible with the Luminex XYP instrument plate holder: flat-bottom, conical,
round, filter bottom, half plates, overall height no more than 0.75 inch (19 mm), any color.

Plates with 96 wells must be compatible with Luminex XYP instrument heater block temperature from 35°C to
55°C (95°F to 131°F) when performing heated assays and using the heater block.

System Components

The three components of the Luminex” 200™ system are: software, hardware, and reagents.

Software Component

xPONENT® software provides complete control of the system and performs the analysis. The software requires a ded-
icated PC. For updated information about the PC or operating system, refer to the software release notes, or access
http://www.luminexcorp.com.

For Research Use Only. Not for use in diagnostic procedures.
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Under most circumstances, the PC that comes with the Luminex® 200™ system is preloaded with xPONENT for Luminex
200 software. Luminex provides software on media to use if you need to reinstall the software or need to install it on
another computer.

The software media automatically installs the 21 CFR and Security modules on a temporary license. The 21 CFR and
Security modules are only active for 90 days. If you do not purchase a permanent license key for 21 CFR and Security
modules, then you will not need a user ID and password to access the basic functions of the software. Contact Luminex
Technical Support if you choose to purchase the 21 CFR and Security Modules.

& If you need to uninstall the software, follow the procedure provided by Luminex Technical Support.

The software is documented in online help, which can be accessed from within the application itself, in PDF form, which
is available on the Luminex website, and on media included with the shipped system.

exception of Adobe Acrobat. Acrobat is required to view the PDFs and is included on the installation DVD.
The operation of xPONENT for Luminex 200 has been validated only when it is the only program running

: Luminex recommends that you do not install additional software on the PC that runs xPONENT, with the
on the dedicated PC.

Hardware Components

The Luminex” 200™ system includes the following hardware:

e Luminex 200 analyzer
« Luminex® XYP™ instrument

« Luminex Sheath Delivery System (Luminex® SD™)

o Power connector cables

e Two long sample probes

o XYP Reagent Reservoir

o Probe Shield

o Heater block

o Empty sheath bottle

o Waste bottles

o Sheath fluid container

o Waste container

o Sheath fluid line

o Airline

« sheath fluid intake line

o Communications: 1 serial “RS232" communication cable
o Communications: 1 serial “RS232 to USB” communication cable OR 1 USB communication cable
o Communications: T CAN-bus cable

o Barcode reader (optional)

o Sample probe height alignment kit (optional)

o Automated Maintenance Plate (AMP) (optional)

For Research Use Only. Not for use in diagnostic procedures. 15
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Consumable Components

xMAP® Technology Reagents

Adhere to standard laboratory safety practices when handling hazardous, toxic, or flammable

of cleaning and decontamination agents or materials.

: reagents and chemicals. Contact Luminex Technical Support when in doubt about compatibility

Only use reagents, assays, or other consumables that are within their expiration date. Dispose of
all expired reagents, assays, or consumables in the appropriate waste fluid container.

o Calibration Kit (CAL) - PN: LX2R-CAL-K25
« Verification Kit (VER) - PN: LX2R-PVER-K25
« Luminex® xMAP® sheath fluid - PN: 40-50015

Required Laboratory Reagents

e 10% to 20% household bleach

e 70% isopropanol or 70% ethanol solution
o Mild detergent

o Distilled water

AN

Isopropanol and ethanol are flammable liquids. Keep them away from heat, open flames, and sparks in a
well-ventilated area. Remove them from the instrument when they are not in use.

Subsystems

Mechanical Subsystem

Air Intake

Filter

A replaceable air intake filter cleans the air used to pressurize the sheath fluid. The air intake filter is enclosed behind an
access door located on the back of the Luminex” 200™ analyzer.

. ®
Luminex

The Luminex”

200™ Analyzer Ventilation Filter

200™ analyzer ventilation filter is located on the bottom of the Luminex 200 analyzer. The Luminex 200

analyzer ventilation filter must be checked and cleaned as necessary. For proper ventilation, do not obstruct the area
below the Luminex 200 analyzer ventilation filter, and allow at least two inches (5 cm) of clearance around the Luminex

200 analyzer.

For Research Use Only. Not for use in diagnostic procedures. 16
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Luminex® XYP™ Instrument Ventilation Filter

The Luminex® XYP™ instrument ventilation filter cleans the air that cools the internal parts of the Luminex XYP instru-
ment.

Electrical Subsystem

The electrical subsystem provides the power for operation and control of the Luminex” 200™ system and com-
munication between its parts.

Power Input Module

The power input modules contain the on/off switch and fuses.

Communications Ports (DB9-PIN)

The communications ports connect the PC to the Luminex® 200™ analyzer, Luminex 200 analyzer to the Luminex” XYP™
instrument, and the Luminex® SD™ system to the Luminex 200 analyzer.

For Research Use Only. Not for use in diagnostic procedures. 17
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Figure 7: Luminex 200 Analyzer Connections - Configuration A

Luminex” 200™ Analyzer 6.  Luminex® XYP™ ventilation filter
Air intake filter access door . Luminex” SD™ communication cable

Luminex® XYP™ power outlet and on/off switch.

For Research Use Only. Not for use in diagnostic procedures. 18
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Figure 8: Luminex 200 Analyzer Connections - Configuration B

1. Luminex” 200" " Analyzer USB communication port

Luminex” 200™ Analyzer power outlet and 6 »
on/off switch : Luminex® XYP™ communication port

Fluidics Subsystem

Access Doors

The Luminex” 200™ analyzer has three access doors. Two of the access doors are on the front, and the third is on the
back. The front left access door supplies access to the sheath filter. The front center access door supplies access to the
syringe. The rear access door supplies access to the air intake filter.

For Research Use Only. Not for use in diagnostic procedures. 19
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Figure 9: Luminex 200 Analyzer Access Doors

1. Left door, access to service panel 2. Center door, access to syringe

Sample Probe

A stainless steel sample probe acquires the sample.

Risk of personal injury is present. Keep hands and fingers away from the sample probe. The shield

; E During operation, this system contains exposed moving parts that can result in a puncture hazard.
should be in place.

Cheminert® Fitting

This Cheminert” fitting attaches the sample probe to the sample tubing. Disconnect the Cheminert fitting when you
remove the sample probe.

For Research Use Only. Not for use in diagnostic procedures.
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Figure 10: Fluidics Components

1. Cheminert” fitting

2. Probe holder

Syringe

3.

4.

Front thumbscrew

Sample probe

The syringe allows for the fluidic drive to deliver a sample, acquired by the sample probe, from the 96-well plate to the

cuvette.
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Figure 11: Syringe

Proper Placement of the Luminex® SD™

For proper operation, place the Luminex” SD™ system at the same level as the base of the Luminex” XYP™" instrument.
Do not put it on top of the Luminex” 200™ analyzer. If you are not using the Luminex SD system, sheath fluid levels must
be monitored manually. Check the sheath fluid level before starting a run or procedure.

Sheath Filter

The sheath filter removes particles greater than 10 microns in diameter from the sheath fluid.

Waste Fluid Container

The waste fluid container receives waste from the system. To maintain a stable flow rate, do not move the waste line or
waste fluid container during system operation and make certain the waste fluid container is properly vented. Contact
Luminex Technical Support before you relocate the waste fluid container.

If biological samples have been tested with the system, use your standard laboratory safety practices.

The waste fluid container should not be placed on top of the instrument. Ensure that the waste tubing
is not elevated above the level of the Luminex” 200™ at any point.

Waste levels must be manually monitored. Do not allow the waste fluid container to overflow.
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Air, Waste, and Sheath Fluid Connectors

The air, waste, and sheath fluid connectors, located on the left side of the analyzer, connect to the Luminex® SD™ system
and waste fluid containers using clear tubing. The air connector is green, the sheath fluid connector is blue, and the
waste fluid connector is orange.

Optical Subsystem

The optical subsystem consists of the optical assembly and the excitation lasers. The optical components do not require
manual adjustment by the user.

PC Specifications

For updated information regarding the PC operating system, go to: www.luminexcorp.com.

Recommended Additional Equipment

Successful operation of the system may require additional equipment.

Uninterruptible Power Supply (UPS) or Surge Protector - Luminex recommends using either an uninterruptible power
supply (UPS) or a surge protector to protect your system from power outages. Use a UPS that provides 1050 Watts for
at least 45 minutes. Choose a surge protector that fits the requirements for electrical environment, endurance, sup-
pressed voltage rating, and method of protection. The surge protector requires three outlets and a minimum rating of
1500 Watts. Both pieces of equipment should include appropriate safety certification marks for your region, for example,
Underwriters Laboratory (UL) or a similar listing body, certified by Canadian Standards Association (CSA), or Con-
formité Europeénne (CE) for non-domestic use. The UPS should be CE marked when used internationally.

Printer - Use a printer compatible with the version of Microsoft” Windows” running your PC with xPONENT®. Refer to
the xPONENT release notes for the specific version of Windows.

Barcode Labels - Use Code 128 barcode label type when scanning barcode labels into the system.
Vortex - Use VWR product number 58816-12, with a speed range of O to 3200 rpm, or equivalent.

Bath Sonicator - Use Cole-Parmer” product number 08849-00, with an operating frequency of 55 kHz, or equivalent.
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Chapter 4: Preparing the System

xPONENT® for Luminex” 200™ contains pre-defined routines to prepare the instrument for data acquisition.

Power on the System

To power on the Luminex® 200™ and Luminex” XYP™:
1. Plug the power cord from the back of the instruments into a power outlet.
NOTE: Luminex recommends the use of a surge protector or UPS device.

2. Turnon the power switch, which is located at the lower left back corner of the Luminex 200 and Luminex XYP. Blue
LEDs will light up on the front of the instruments to indicate they are powered on.

NOTE: The power switch controls flow of power to the instruments.

a. If you have a Luminex” SD™, plug the power cord into a power outlet, and turn on the power switch, located at
the lower left back corner of the instrument.

Log into the Software

If you ordered a PC from Luminex, xPONENT® will be installed with 21 CFR and Security Modules on a temporary license.
Use the default user ID and password to access the software:

User ID: admin

Password: xponent
Once an application administrator updates the user ID and password, the default user ID and password will not be act-
ive.
The 21 CFR and Security modules are only active for 90 days. If you do not purchase a permanent license key for 21 CFR
and Security modules, then you will not need a user ID and password to access the basic functions of the software.

NOTE: Contact Luminex Technical Support if you have problems logging on. If you want to purchase a license for 21
CFR Part 11 or the security module, contact Luminex to place an order.

Use of this software by untrained personnel can result in inaccurate data and test results. Users of
XxPONENT must read the documentation thoroughly before operating the software.

1. Onthe PC desktop, double-click the Luminex xPONENT icon.
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2. Ifthis is the first time you have started the software, read the User License Agreement. Select | accept the terms of
this license agreement, then click OK.

3. Enter your User ID on the System Login tab.
Enter your password if you are using a secure version of the software.

5. Click Log In. The Home page displays.

Adjust the Sample Probe Height

Adjust the sample probe height to ensure that the sample probe drops far enough in the well to acquire sample.

Adjust the sample probe height:

 as part of weekly maintenance,
« if the sample probe is removed and replaced for troubleshooting or cleaning purposes, or

« if sample acquisition is slow or sporadic.

NOTE: If the probe height is adjusted for use with a round or flat bottom plate, the probe height does not have to be
readjusted for use with the verification strip well in the Automated Maintenance Plate.

NOTE: Readjust probe height for all other plates.

2 Problems with the sample probe height can lead to fluid leaks and inhibit sample acquisition.

Ensure that the sample probe height is set correctly before calibrating the system.

1. From the Home page, under Daily Activities, click Probe and Heater.
2. Remove the clear plastic shield that covers the sample probe area.
3. Onthe Probe and Heater tab select a well on the plate image. A green pin marks the selected well.
4. Ina96-well plate where overall height is no more than 19 mm (0.75 inches), place the appropriate alignment tool
in the plate.
o For a standard plate with flat-bottom wells - stack two of the larger (5.08 mm diameter) alignment discs
together and place them into the selected well.
o For afilter bottom plate - stack three of the larger (5.08 mm diameter) alignment discs together and place
them into the selected well.
o For a plate with conical wells (v-bottom) - place one alignment sphere into the selected well.
o For a round-bottom (U-bottom) plate - stack two of the smaller (3.35 mm diameter) alignment discs in the
selected well.
« For a half-volume plate with flat-bottom wells - stack two of the smaller (3.35 mm diameter) alignment discs
together and place them into the selected well.
NOTE: Verify that the plate is not warped. Warped plates can lead to incorrect sample probe height adjust-
ment.
5. Click Eject.

6. Place the 96-well plate on the Luminex” XYP™ plate holder with A1 in the top left corner.

7. Verify that the correct well location is selected in xPONENT, and that you are using the appropriate number of align-
ment discs or sphere.
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8. Click Retract.

9. Loosen the front thumbscrew on the probe holder one-third to one-half turn. Pull the sample probe upward until it
touches the top of the adjustment slide. Tighten the thumbscrew.

10. Click Move Probe Down to lower the sample probe.

11. Loosen the front thumbscrew. Gently push the sample probe down until it just touches the top of the alignment
discs or sphere.

12. Tighten the front thumbscrew.
13. Using xPONENT, raise the sample probe. Replace the clear plastic shield to cover the sample probe area.

Run the Revive After Storage Routine

NOTE: The Revive After Storage routine is necessary when the system runs for the first time and is recommended
when the system has been idle for more than a week.

After you have adjusted the sample probe height, run the Revive After Storage (Luminex) routine.
1. Navigate to the Maintenance page > Cmds & Routines tab.

2. From the Routine Name drop-down menu, choose Revive After Storage (Luminex). The Revive After Storage
routine performs the following commands:

e Warmup

o Backflush (x2)

o Drain (x3)

o Alcohol Flush (x2)
o Backflush

o Wash (x3)

3. Click Eject.
Fill reservoir RA13/4 full of 70% isopropanol or 70% ethanol.
5. Fill the appropriate well 3/4 full of DI water.

NOTE: The drain well should be empty.

. Click Retract.
7. Click Run.

Import Calibration or Performance Verification Kits

1. Loadthe CAL/VER CD (provided with the kit) on the computer.

2. From the Home page, click System Initialization.

3. Click Import Kit at the bottom right side of the window. The Import Calibration or Performance Kit dialog box opens.
4. Navigate to the kit folders and choose the *.Ixl file and click Open.

5. Click OK.

Delete Calibration or Performance Verification Kits

1. Navigate to the Maintenance page > Lot Management tab.
2. Inthe Active Reagents section, choose the kit you want to delete from the Calibration Kit or Performance Veri-
fication Kit drop-down menus.
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3.
4,

Click Delete Kit.
Click OK in the Delete Kit dialog box to confirm you want to delete the kit.

Calibrate the System

Calibration is important to ensure the optical system functions effectively and different Luminex” 200™ systems report
similar results. Calibrating the Luminex 200 system normalizes the settings for the classification channels (CL1 and
CL2), the doublet discriminator (DD), and the reporter channel (RP1). Use the Luminex 200 Calibration Kit to calibrate
the system. After calibration, perform verification. Following calibration, use the Luminex” 200™ Performance Veri-
fication Kit to check all of the optical channels in the system for correct calibration. Be sure to verify every time you cal-
ibrate. If there is a problem with optical alignment or fluidics, Luminex 200 may pass calibration but fail performance
verification.

If the system is not fully calibrated, a warning message displays. Track the system calibration and verification results
through the Calibration and Verification report. Target value information for calibration and verification microspheres is
available on the media that comes with the calibration kit and on the Luminex website at www./luminexcorp.com.

Calibrate the system at least once a week using the Calibration Verification button on the Maintenance page > Auto
Maint tab. In addition, recalibrate the system if any of the following occur:

o The delta calibration temperature exceeds +/- 3°C.

o The instrument is moved.

« You experience sample acquisition problems.

o The instrument undergoes hardware maintenance, such as replacement of a part.

Control xMAP® microspheres are used to verify the calibration and optical integrity for the system. Do not dilute cal-
ibrators or controls.

NOTE: Ensure the lasers are warmed up before starting calibration.

1.

G RFNRN

9.

From the Home page, click System Initialization. The Auto Maint tab displays.
Select Calibration Verification option under Automated Maintenance Options.
Choose the appropriate calibration kit from the drop-down menu.

Click Eject.

Add two clean strip wells into the Automated Maintenance Plate.

NOTE: The plate layout in the software indicates reagent locations.
Fill the appropriate reservoirs 3/4 full of DI water and 3/4 full of 70% isopropanol or 70% ethanol.
NOTE: The plate layout in the software indicates reagent locations.

Invert the bottle and add five complete drops of each calibration reagent to the first strip well. (CALT, MCALI1, and
CAL2)

Add five complete drops of each performance verification reagent (CON1, MCONT1, CON2, Fluidics1, and Fluidics2
to the second strip well.

NOTE: Luminex recommends checking the label on the bottles to ensure you are dispensing the correct reagents

Click Retract.

10. Click Run. Once complete, click OK.

)
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Verify the System

The Luminex® 200™ Performance Verification Kit includes reagents to verify the calibration and optical integrity for the
Luminex 200 system as well as reagents to verify the fluidics channels using observations of pressure, flow rate, and
well-to-well carryover.

Run the Performance Verification routine as part of your daily startup routine. Refer to your assay kit instructions for
additional calibration frequency requirements.

Verification uses system controls to ensure that the instrument is functioning properly with current calibration settings.

NOTE: Ensure the lasers are warmed up before starting calibration.

1.

2.
3.
4

o

From the Home page, click System Initialization. The Auto Maint tab displays.
Select the Performance Verification option under Automated Maintenance Options.
Choose the appropriate performance verification kit from the drop-down menu.

Vortex the performance verification reagents for approximately 10 seconds to ensure homogeneity. Do not dilute
the xMAP verification or fluidics agents

Click Eject.
Add one clean strip well to the second strip well location into the Automated Maintenance Plate .

NOTE: The plate layout in the software indicates reagent locations.
Fill the appropriate reservoirs 3/4 full of DI water and 3/4 full of 70% isopropanol or 70% ethanol.
NOTE: The plate layout in the software indicates reagent locations.

Completely invert the bottle and add 5 complete drops each of the performance verification reagents (CONT,
MCONT, CONZ2, Fluidics1, and Fluidics2) to the second strip well.

NOTE: The plate layout in the software indicates reagent locations.
NOTE: Luminex recommends checking the label on the bottles to ensure you are dispensing the correct reagent.

Click Retract.
Click Run.
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Chapter 5: Running the Assay

General Software Guidelines

Modifying or deleting xPONENT® system files can cause degradation of system performance. Repair mod-
ified or deleted xPONENT system files by uninstalling and re-installing the xPONENT software. Luminex
recommends that you contact Luminex Technical Support before uninstalling and reinstalling xPONENT.

xPONENT software. Use third-party software at your own risk. The operation of the system software is val-

i Using unauthorized third-party software with xPONENT software can result in corruption or failure of the
idated only when it runs alone on the dedicated PC.

If you are using a screen saver on the PC on which xPONENT is installed, xPONENT prevents it from activ-
ating. A dialog box opens each time xPONENT is launched, recommending that the screen saver and any
power management settings be turned off.

Plates

Follow these guidelines when choosing plates:
o When using uncovered plates, use black opaque plates, if possible, to reduce photobleaching.
« For heated assays, use Costar” Thermowell® 96-well, thin-wall polycarbonate, model P plates.

o For non-heated assays, select a 96-well plate with an overall height no greater than 0.75 inches (19 mm).

The heater block or plate can be hot and can cause personal injury when touched. Use care when you
are working with it and do not touch it.

Define the Protocol

NOTE: When running a kit with a provided protocol, the protocol for the assay must be run as instructed in the
assay's package insert.

Create a New Protocol

1. Navigate to the Protocols page > Protocols tab > click Create New Protocol.
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2. Onthe Settings subtab, fill in the details of the assay for proper analysis.
a. Enter the Name of the protocol.
b. The Version field defaults to 1.
c. Enter the Manufacturer.
d. Enter a Description.

Enter the Volume for the instrument to aspirate into the system.

@

Select Enabled to enable the XY Heater and then enter the value in degrees C.

g. Select Enabled, to enable Timeout and then enter the amount in seconds the instrument will try to acquire the
sample.

h. For Bead Type, choose Microplex® or MagPlex®.

i. For DD Gating, enter the minimum and maximum value.

j.  For Reporter Gain, choose Default or PMT (High).

k. For Analysis Type, choose the type of protocol you want - None, Qualitative, or Quantitative.

[. If you chose quantitative analysis type, enter the Number of Standards that apply to the protocol. If you chose
qualitative analysis type, the field defaults to 1 and is un-editable.

m. If you chose qualitative or quantitative analysis type, enter the Number of Controls that apply to the protocol.

n. If you chose quantitative analysis type, select the option of Fit of All Standards or Mean of Replicates to apply to
the protocol.

o. Select Analyze results while acquiring samples to view the results while the samples are being analyzed.
p. Select Use External Analysis Program, if you plan to use an external analysis program to analyze the results.

i. If you chose to use an external analysis program, the Analysis Program drop-down menu enables for you
to choose a program.

g. Once all the settings have been chosen on the Settings subtab, click Next.
3. Onthe Analytes subtab, fill in the details of the assay for proper analysis.
a. Select the analytes in the analytes grid.
b. For Default Analysis, click Change to change the default analysis.
c. For Units, enter the desired units for the analytes. If the units applies to all analytes, click Apply All.

d. For Count, enter the desired bead count the instrument will analyze from the sample until it has reached the
count chosen for each bead region. If the bead count applies to all analytes, click Apply All.

e. If you want to stop acquisition once a certain number of beads have been counted, then select the option and
enter the number for when you want the instrument to stop acquiring beads.

f.  Click in the Name field of each analyte, and enter a new name if you choose.
g. Once you are done setting up the Analytes tab, click Next.

4. On the Plate Layout subtab, fill in the details of the assay for proper analysis, or click Save if you chose None for the
analysis type.

a. Select the wells in the plate image, assign well commands to the selected wells, and then choose the Replicate
Count and Grouping.

b. If you have more than one plate, click Add Plate to add another plate.
c. Choose the Direction to run the plate commands.
d. Click Import List to import an existing command sequence list.

e. Click Save.
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Edit Quantitative Analysis Settings

1. Navigate to the Protocols page > Protocols tab.
2. Choose a quantitative protocol from the Installed Protocols list and click Edit.
3. Ifdesired, enter a new protocol name and description in the appropriate fields.
4. Enter a new version number in the Version field.
5. Edit the manufacturer if needed.
6. Edit the Acquisition Settings and Analysis Settings as necessary.
7. Click Next to display the Analytes subtab.
8. From the Analytes subtab, click an analyte's Analysis field to open the Analysis Settings dialog box, and edit as
needed.
a. Choose an analysis method in the Method drop-down menu.
b. Choose a weight type in the Weight Type drop-down menu (Weight Type may not display, depending on the
analysis method selected in the Method list).
NOTE: If you want an analyte to be an Intra-Well Normalization Bead, select Mark as Intra-Well Normal-
ization Bead. The normalization bead is a microsphere set that is included in the assay as an internal control.
It controls for sample variation and can be used to normalize data between samples in a run.
C

Click OK to apply the new settings to only the analyte selected, or Apply to All Analytes to apply the settings to
all of the analytes in the protocol.

9. |If you wantto use a range for the analysis, click the Analysis field for the analyte you want to modify. The Analysis
Settings dialog box displays.

a.
b.
c.
d.

€.

f.
g.

Select Use Threshold Ranges if you want to use a range for the analysis.
Click Add Range to setup the threshold range.

Enter a name for the range in the Range Name field.

Enter low and high range values in the Low Value and High Value fields.

Select the check box in the Inclusive columns to include the value in the range, or leave it clear to make the
range value one unit higher than the low value, and one unit lower than the high value.

If you need to delete a range, highlight a range and click Delete Range.
Click OK to apply the threshold range to the analyte.

10. Click Next. The Plate Layout subtab displays.
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11.  Assign commands and routines to the plate layout.

12. Click Save.
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Edit Qualitative Analysis Settings

Navigate to the Protocols page > Protocols tab.

Choose a qualitative protocol from the Installed Protocols list and click Edit.

If desired, enter a new protocol name and description in the appropriate fields.

Enter a new version number in the Version field.

Edit the manufacturer if needed.

Edit the Acquisition Settings and Analysis Settings as necessary.

Click Next to display the Analytes subtab.

From the Analytes subtab, click an analyte's Analysis field to open the Analysis Settings dialog box.

© N OV A W

a. Choose Luminex Qualitative or No Analysis from the Method drop-down menu.

NOTE: If you want an analyte to be an Intra-Well Normalization Bead, select Mark as Intra-Well Normal-
ization Bead. The normalization bead is a microsphere set that is included in the assay as an internal control.
It controls for sample variation and can be used to normalize data between samples in a run. Click OK or con-
tinue with the steps.

b. Choose Lum Qual, Adv Qual, or another saved formula, from the Formulas drop-down menu.

c. Click New Formula to add a new formula.

i. Edit the name in the Formula Name field.
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ii. If you chose Lum Qual in the Formulas drop-down menu, edit the values for each range under Negative,
Low Positive, and/or High Positive. If you chose Adv Qual in the Formulas drop-down menu, edit Negative,
Low Positive, Moderate Positive, and/or Strong Positive.

ii. Selectthe check box in the Inclusive columns to include the value in the range. If you clear the check box,
the value will be one unit higher than the low value, and one unit lower than the high value.

iv. Click Add Range if you want to add a new range.

v. Enter a Range Name, Low Value, High Value, and select or clear the Inclusive check boxes.
d. If you want to delete a range, highlight the range, and click Delete Range.
e. Click Save Formula. The new formula displays in the Formulas drop-down menu.

f.  Click Apply to All Analytes to apply the settings to all of the analytes in the protocol, or click OK to apply the new
formula to the single analyte you selected.

9. Click Next. The Plate Layout subtab displays.
10. Assign commands and routines to the plate layout.

1. Click Save.
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Import a Protocol

Navigate to the Protocols page > Protocols tab.
Click Import.

1.

2.

3. Inthe Open dialog box, choose a protocol file (.Ixt2) to import, then click Open.

4. Inthe Imported Protocol File dialog box, click OK. The imported protocol displays in the Installed Protocols section.

Export a Protocol

1. Navigate to the Protocols page > Protocols tab.
2. Choose a protocol.
3. Click Export.
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4.
5.

In the Save As dialog box, choose a location to export the file to, and click Save.
In the Export File dialog box, click OK.

Delete a Protocol

1.

2.
3.
4.

Navigate to the Protocols page > Protocols tab.
Choose a protocol.
Click Delete.

In the Delete Protocol dialog box, click Yes.

Define the Standards and Controls

Standards and Controls

Assay kits may include standards and/or controls. After you enter the assay kit information, it can be used in multiple
protocols. For assay reagents specified in protocols, you can create new lots, edit lot information, select pre-existing lots
for reuse, import lots, and export lots.

On the Stds & Ctrls tab in the Installed Kits And Lots section, before deleting, exporting, importing, or editing a kit and/or
lot, select the correct radio button for Std/Ctrl Kits Only or All Lots. Selecting All Lots will display all standard and control
reagents and any associated Std/Ctrl Kit.

Once a lot is used, changing or modifying the lot will prompt you for a new lot or name.

Create a Standard/Control Kit

To create a standard and control kit, you must use a protocol that uses either Quantitative or Qualitative analysis set-
tings; complete the following:

1.
2.

Navigate to the Protocols page > Protocols tab.
Select the protocol that you want to use for the kit, then click New Std/Ctrl. The Std/Ctrl Details subtab displays.

Enter the name of the kit in the Name field, the lot number in the Std/Ctrl Kit Lot # field, the expiration date using
MM/DD/YY format in the Expiration field, and the manufacturer in the Manufacturer field.

Click Apply Std Lot if you want to apply a standard lot. The Select Lot dialog box displays.
a. Choose a lot and click OK.

Click Apply Ctrl Lot to apply a control lot. The Select Lot dialog box displays.

a. Choose a lot and click OK.

Alternatively, enter the appropriate information in the Assay Standard Information and Assay Control Information
sections. The number of standards, controls, or both in these sections is defined in the protocol. If your batch uses
controls, enter values for Expected, Low and High from the Show Concentration options. To apply the same values
to multiple analytes, use the Apply Values arrows to apply values down or across the range of analytes.

Click Save.
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Create a Standard/Control Lot

To create a standard and control lot, you must use a protocol that uses either Quantitative or Qualitative analysis set-
tings; complete the following:

1. Navigate to the Protocols page > Stds & Ctrls tab > click Create New Std/Ctrl Lots.

a. Inthe Select Protocol dialog box, choose the protocol you want to use for this lot, then click OK. The Std/Ctrl
Details subtab displays.

b. Click Apply Std Lot if you want to apply a standard lot. The Select Lot dialog box displays.
i. Choose a lot and click OK.

c. Click Apply Ctrl Lot to apply a control lot. The Select Lot dialog box displays.
i. Choose a lot and click OK.

Enter the appropriate information for each standard in the Assay Standard Information section.

In each analyte column, enter the expected concentration for the analyte. To apply the same values to multiple ana-
lytes, use the Apply Values arrows to apply values down or across the range of analytes.

4. To apply a dilution, choose the value or create a dilution, then click Apply Dilution.
NOTE: The Dilution list and Apply Dilution button only display if a quantitative analysis has been selected.

5. If your batch uses controls, enter the appropriate information for each control in the Assay Control Information sec-
tion.

6. Enter values for Expected, Low, and High from the Show Concentration options. To apply the same values to mul-
tiple analytes, use the Apply Values arrows to apply values down or across the range of analytes.
7. Click Save.

Import a Kit/Lot

1. Navigate to the Protocols page > Stds & Ctrls tab > click Import.
2. Inthe Open dialog box, navigate to the location that you want to import from and click Open.

Edit a Kit/Lot

1. Navigate to the Protocols page > Stds & Ctrls tab.
2. Inthe Installed Kits And Lots section, choose a kit or lot and then click Edit.
If you chose a kit, edit the information as appropriate on the Std/Ctrl Details subtab.

NOTE: If you choose to edit a standard lot, then only the Assay Standard Information section is editable. If you
choose to edit a control lot, then only the Assay Control Information is editable.

a. To apply the standard lot and control lot to a kit, enter the name of the kit in the Name field, and click Apply
Std/Ctrl Kit.

NOTE: The chosen kit must be associated with the same analyte names.

b. Click Apply Std Lot. Select a lot from the list and click OK.

c. Apply values across or down the Reagent, Name, Lot #, Expiration, and Analyte fields by double-clicking the
fields to enter a value, and then using one of the two Apply Values arrows to apply that value down or across
the list of analytes.

NOTE: The Dilution list and Apply Dilution button only appear if a quantitative analysis has been selected.
d. Click Apply Ctrl Lot. Select a lot from the list and click OK.
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e. Apply values across or down the Reagent, Name, Lot #, Expiration, and Analyte fields by double-clicking the
fields to enter a value, and then use one of the two Apply Values arrows to apply that value down or across the

list of analytes.
4. Click Save.

Export a Kit/Lot
NOTE: Lots and kits can only be exported if the protocol they were originally created with exists within the system. If
the protocol has been deleted, the lot or kit cannot be exported.

1. Navigate to the Protocols page > Stds & Ctrls tab.
2. Inthe Installed Kits And Lots section, choose the kit or lot you want to export, then click Export.

3. Inthe Save As dialog box, navigate to the location you want to export the file to, then click Save.

Delete a Kit/Lot

1. Navigate to the Protocols page > Stds & Ctrls tab.
2. Inthe Installed Kits And Lots section, choose the kit or lot you want to delete, then click Delete.

3. Click Yes in either the Delete Std/Ctrl Kit(s) Confirmation or Delete Lot(s) Confirmation dialog box.

Invalidate Standards and Controls

NOTE: It is possible to invalidate or remove a control in data analysis. However, Luminex does not recommend inval-

idating controls.

For information on assay controls and guidelines for accepting or rejecting control values, contact the assay kit man-
ufacturer.

To invalidate standards, controls, and samples:

1. Navigate to the Results page > Saved Batches tab.

2. Choose the completed batch, then click Open.
In the Results section on the Results subtab, click the square area to the left of the well you want to invalidate and
click Invalidate. The whole row turns red. Or click the analyte results in a well and click Invalidate.

NOTE: Select the same item and click Validate to remove the invalidation status.

Validate Standards

Your xPONENT® system administrator must give you privileges to validate standards if you are using the Secure
xPONENT® package. All standards are assumed to be valid unless explicitly invalidated.

1. Navigate to the Results page > Saved Batches tab.

2. Choose the completed batch, then click Open.
3. Inthe Results section, click the square area to left of the well you want to validate and click Validate.

NOTE: Average rows or cells cannot be selected. If you have not selected an item or the item you selected does not

need to be validated, a warning dialog box displays.
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Define the Samples

Create a New Sample List

NOTE: Creating a new sample list is intended for LIS users. If you are not using an LIS, you may want to import a
sample list when creating the batch or editing the protocol.

1.
2.

Navigate to the Samples page > Samples tab.
In the Sample Lists section, choose the protocol you are using for the sample list, then click Create New Samples.

3. Add the following information for your sample in the Create Sample subtab:

4.
5.

a. Enter the sample ID in the ID field.
NOTE: Sample IDs are limited to 30 characters.

b. Enter a patient first name in the First Name field (optional).
c. Enter a patient last name in the Last Name field (optional).
d. Enter a commentin the Comment field (optional).

e. Click Save to add the sample to the Sample list.

Click New to create more samples or Edit to edit the sample.

Click Close after you add your samples.

NOTE: Samples can also be added using an LIS.

Edit a Sample List

1.

w N
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Navigate to the Samples page > Samples tab.
In the Sample Lists section, choose the protocol you want to edit, then click Details.

Choose a sample in the Edit Samples subtab, then use the Move arrows to move the sample up or down in the
sample list, changing the order in which the samples will be acquired.

Click Edit.

Edit the appropriate fields or click Undo to undo any changes.
Click Save when you are done editing the sample.

Click Close when you have completed editing the sample.

Define the Batch

Create a New Batch from an Existing Protocol

When running a kit with a provided protocol, the protocol for the assay must be run as instructed in the assay's package

insert.

1. Navigate to the Batches page > Batches tab > click Create a New Batch from an existing Protocol.
2. Enter the batch name in the Batch Name field.

3. Enter a description about the batch in the Enter Optional Description field.

4. Choose a protocol in the Select a Protocol list.
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5. Click Next. If the protocol uses standards, controls, or both, the Stds & Ctrls subtab displays the details of the active
reagents. Click Next. If the chosen protocol does not use standards or controls, the Plate Layout subtab displays.

6. Assign standards, controls, samples, or well commands for this batch on the Plate Layout subtab.
a. If you need to define a replicate count, choose the Replicate Count before adding a well command.

i. Choose the Grouping - 123123123 OR 111222333 - to define how the replicate count is laid out in the plate
wells. Grouping selection must be made before adding a well command.

b. Inthe plate image, click and drag to highlight a series of wells, click a column or row header to highlight the
entire column or row, or click and highlight different wells and then click a command to assign that command to
the highlighted wells. Each command is associated with a color.

i. Before adding well commands, delete all standards from the plate layout if any of the standards need to be
rearranged. Delete all controls from the plate layout if any of the controls need to be rearranged.
ii. If you need to change the acquisition order of a command in the plate, select the command in the Com-
mand Sequence list, and click the Move Command arrows, up or down.
iii. Tobegin acquisition at a well other than A1, select the well you want to begin acquisition, and click Start at
Well.
c. Select a well and then choose Add, Delete, Pre-Batch Routine, or Post-Batch Routine, as applicable.

NOTE: Wells and commands you assign to the protocol plate layout are saved into the protocol settings and
execute each time you use the protocol to run a batch. Standards and controls associated with a given pro-
tocol typically remain constant, while the number of unknown wells often varies. You can assign a specific
number of unknown wells to the plate when setting up a batch.

NOTE: If you need to add multiple plates to the batch, click Add Plate to add another plate.

7. Specify the direction to run the plate commands by selecting either vertically or horizontally. The selected direction
also dictates how wells are added to the plate when assigning multiple unknowns, standards, and controls at one

time.
8. Click Run Batch to begin batch acquisition, or click Save to save batch information to the Pending Batch list to be run
at a later time.
a. If the batch spans more than one plate, the tray ejects automatically when all defined wells have been
acquired. A dialog box displays, prompting you to insert the next plate.

Create a Multi-Batch

The Multi-batch feature automatically sets the batches side-by-side if space remains on the plate. Ensure that the
batches fit on one plate. If space limitations create an overlap, an error message displays. Results for each batch are
saved as individual batch files. Batches must be created first, before they can be combined on one plate to create a

multi-batch.

NOTE: There is a limit of 96 batches in a multi-batch.

NOTE: You cannot add a batch that forces multiple plates to a multi-batch operation. All batches must use the same
plate name previously defined and adjusted.

1. Navigate to the Batches page > Batches tab > click Create a New Multi-Batch. The New Multi-Batch subtab dis-

plays.
a. If the Select Pending Batch dialog box displays, choose the batch you want to add to the new multi-batch list.
b. Click OK.

2. Click Add to add a batch. The Select Pending Batch dialog box displays.

3. Choose a batch from the available options, including batches newly created.

4. Click OK. The selected batch will then display on the plate layout.
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NOTE: After you add each batch, the software automatically adds the next batch to the first well of the next column
or row (depending on the plate direction). You can also select a well first, which places the next batch in your
chosen location.

NOTE: If the batches chosen do not fit on the plate, a Multi-Batch Error dialog box opens, indicating you must edit
one or more of the selected batches.

Save a Multi-Batch

After creating a multi-batch, save it to the Pending Batches list. When saved to this list, the protocol appears as Multi-

Batch.

1. Navigate to the Batches page > Batches tab.

2. Choose a pending multi-batch and click Edit. The New Multi-Batch subtab displays.
3. Enter the name for the multi-batch in the Multi-Batch Name field.

4. Click Save. The multi-batch is now added to the pending batches list.

Edit a Batch

1.
2.
3.
4
5

Navigate to the Batches page > Batches tab.

In the Pending Batches list, choose the batch you want to edit, then click Edit. The Protocol subtab displays.
Enter a new Batch Name and Description if needed.

Choose a protocol and click Next.

Edit the information as needed on the Stds & Ctrls and Plate Layout subtabs. On the Plate Layout subtab, confirm
that the plate layout conforms to your specific assay instructions.

Click Save on the Plate Layout subtab.
NOTE: Batches saved to a multi-batch cannot be edited unless they are removed from the multi-batch.

NOTE: Only run a batch from the Batches page > Batches tab.

Import a Batch

You only need to import batches to the system once. Enter the lot information for the standard and control reagents as
specified in the protocol. This lot information is used for every batch set up using the protocol, until it is changed.

1.

Navigate to the Batches page > Batches tab > click Import. The Import Batch dialog box displays.
NOTE: Batch files are MDF files. The MDF file allows importing batch data from one xPONENT® to another.
Click Browse. The Select File dialog box displays.

Navigate to the batch file you want to import, then click Open.
Click OK. The batch displays in the Pending Batches list.

Export a Batch

1.
2.

Navigate to the Batches page > Batches tab.
In the Pending Batches list, choose the batch you want to export, then click Export. The Export Batch dialog box dis-
plays.

NOTE: You can export batches, but not multi-batches.
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3. Click Browse. The Select File dialog box displays.
Navigate to the location where you want to save the file, then click Save.

NOTE: If you plan to replay this batch in the future, be sure to include the raw (.Ixb) files.
In the Export Batch dialog box, select Overwrite to overwrite the previous file that you may have exported.
6. Inthe Export Batch dialog box, click OK.

NOTE: When exporting a large batch and including the LXB files, the export process may take 10 minutes or

more.
7. When the export is complete, click OK in the Export Batch File dialog box.

Delete a Batch

You can only delete unprocessed batches. Batches are deleted from the Open Batch list and moved to the Open Incom-

plete Batch list.

1. Navigate to the Batches page > Batches tab.
2. In the Pending Batches list, choose the batch you want to delete, then click Delete.

3. Click Yes in the Delete Pending Batch dialog box.
NOTE: Batches saved to a multi-batch cannot deleted unless they are removed from the multi-batch. To remove a
batch from a multi-batch, click a well in the plate layout, then click Remove.

NOTE: You can remove a batch that includes results only through the Archive Utility.

Run a Pending Batch

1. Navigate to the Batches page > Batches tab.
2. Choose the pending batch that you want to run, then click Run.

NOTE: If the batch spans more than one plate, the instrument automatically ejects the first plate after acquiring all
of the wells. Insert the next plate when the dialog box prompts you to.
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Chapter 6: Analyzing the Results

View the Results

1. Navigate to the Results page > Current Batch tab.

2. Onthe Current Batch tab you can view results, statistics, and log information related to the current batch, and per-
form statistical analysis on the batch results.

View Sample Details

1. Navigate to the Results page > Saved Batches tab.

2. Choose the desired batch from the Completed Batches list and click Open.
3. Click the Sample Details subtab.
4.

If you are using an LIS-licensed package of the software, click Transmit to transmit sample details to the LIS data-
base. You can transmit either a single analyte per sample or the entire sample.

View Batch Settings

Navigate to the Results page > Saved Batches tab.

Choose the desired batch from the Completed Batches list and click Open.

Click the Settings subtab, click the left and right Page arrows to view the pages of the batch settings report.
If desired, click Save to open the Save As dialog box.

Navigate to the location where you want to save the batch settings report, and click Save.

O

In the Report Save Success dialog box, click OK.

View Batch Logs

1. Navigate to the Results page > Saved Batches tab.
2. Choose the desired batch from the Completed Batches list and click Open.
3. Click Log on the Results tab to open the Log subtab.

Generate Reports

1. Navigate to the Results page > Reports tab.
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2. From the Report drop-down menu, choose the category of report: Batch, Protocol, Calibration and Verification, Per-
formance Verification, System Log, or Advanced. Depending on what you choose in the Report list, the content of
the Type list changes and other features will display in the window.

3. From the Type drop-down menu, choose the specific report type.
a. If you chose either a Batch report or a Protocol report, select the specific batch or protocol from the list.

b. If the report you chose requires a date range (Calibration and Verification, Performance Verification, and Sys-
tem Log), use the calendars available to establish the date range.
4. Batch reports require a choice of analytes; select them from the Select Analytes section. Select them all using the
All button; clear your selections using the Clear button.
5. Click Generate. If the report includes multiple analytes, use the arrows above the report to move through the list of
analytes.
6. Use the Zoom drop-down menu to increase the size of the report.

Export the Batch Results

1. Navigate to the Results page > Saved Batches tab.
2. Choose the completed batch to export and click Exp Results.
In the Save As dialog box, choose an export destination for the .csv file containing your results.

NOTE: The CSV files are the only human readable files. These files can be opened with Excel or similar program to
analyze/view data.

. Click Save.
5. Inthe Export Complete dialog box, click OK.

Transmit Results to the LIS

Only approved batches can be transmitted to the LIS. If your software is licensed for LIS use, you can transmit batches to
the LIS from the Saved Batches tab.

1. Navigate to the Results page > LIS Results tab.

2. Select a single analyte or the entire sample.

3. Click Transmit to send the results to the LIS.

Reacquire Wells from a Batch

Reacquire is performed at the end of a run if a well needs to be reanalyzed. xPONENT” creates a copy of the original file
(this new file contains the reacquired values).

1. Navigate to the Results page > Saved Batches tab.
2. Choose the completed batch from the Completed Batches table.

3. Click Reacquire.
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4. Select the Reacquire check box for the desired well(s) on the Results subtab.
5. Click Run to have the instrument reanalyze the well(s) selected.
6. Click Yes on the Save Copy of Original Batch dialog box. You also have the option to change the file name.

Replay a Batch

Replaying a batch uses the raw bead data files from the initial acquisition to reanalyze the batch, and creates a new
batch output file. The bead data files are replayed using the analyte, analysis settings, and plate layout selected in the
new batch or protocol. Settings such as Bead Type, Volume, and XY Heater have no effect.

Results from replaying a batch are generated with new .Ixb and .csv files.

Replaying a large batch can take one hour or more to complete. Allow adequate time for the operation to complete;
batch replay cannot be stopped while in progress. The operation is complete when all progress bars have disappeared.

A batch can be reanalyzed multiple times. When you replay or recalculate a batch, you perform the same steps to create
the batch as you did when you created the batch the first time. The initial batch data and output file always remain intact
and unchanged. Each time you replay a batch, the system handles it as if it is new data, and creates a separate batch

entry and output file.

If you choose to replay a batch that was originally run without a saved protocol, you have to modify the settings. After
you have modified the settings, click Replay Batch on the Plate Layout subtab to perform the replay or recalculate pro-
cedure.

If the system crashes but the plate finished, the data can be recovered by replaying the batch.
1. Navigate to the Results page > Saved Batches tab.

2. Choose the batch to replay in the Completed Batches section, and click Replay. This opens the Select Replay Mode
dialog box. By default, Recalculate data is selected, select Replay Batch. Click OK.

NOTE: When replaying data, if there is a saved protocol associated with the batch, the Protocols subtab will dis-
play. Select the preferred protocol to replay batch MFI values. If an amended or new protocol is needed, create the
protocol before replaying the batch data. If there is not a protocol associated with the data, the Settings subtab will
display to create a protocol. Analysis settings and plate layout are required by xPONENT® to replay batch MFI val-
ues.

NOTE: After you have approved a batch, the status of the batch changes to Approved in the Completed Batches
list.

3. Enter a batch name and description on the Settings subtab.
NOTE: You cannot edit the Acquisitions Settings.

4. Edit the Analysis Settings section as needed to create a new protocol.
5. Click Next.

6. Edit the necessary information on the Analytes subtab.

7. Click Next.

8. Edit the necessary information on the Stds & Ctrls subtab.

9. Click Next.

10. Edit the necessary information on the Plate Layout subtab.

a. Choose the wells you wish to replay on the Plate Layout subtab. Only wells previously read will be available to
replay.
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1.

Click Replay Batch.

12. Click OK once the batch is complete.

Recalculate Batch Data

Recalculating data reanalyzes the batch results using only the batch’s MFI values.

The batch MFI values will be recalculated using the analysis settings and plate layout selected in the new recalculated
batch or protocol. Settings such as Volume, Timeout, and XY Heater have no effect. Because only the MFI values are
reanalyzed, no data will be displayed in the dot plot. Recalculating data from a large batch can take one hour or more to
complete.

1.

2.

© o N v A

Navigate to the Results page > Saved Batches tab.
Choose the data to recalculate in the Completed Batches section, and click Replay.
Ensure Recalculate data is selected in the Select Replay Mode dialog box and click OK.

NOTE: When recalculating data, if there is a saved protocol associated with the batch, the Protocols subtab will dis-
play. Select the preferred protocol to recalculate batch MFI values. If an amended or new protocol is needed, cre-
ate the protocol before recalculating the batch data. If there is not a protocol associated with the data, the Settings
subtab will display to create a protocol. Analysis settings and plate layout are required by xPONENT® to recalculate
batch MFI values.

Enter a name and description for the batch.

Choose a protocol with the data you want to recalculate from the Select a Protocol section.
Click Next.

Edit the necessary information on the Stds & Ctrls subtab.

Click Next.

Edit the necessary information on the Plate Layout subtab.

a. Choose the wells you wish to recalculate on the Plate Layout subtab. Only wells previously read will be avail-
able to replay.

10. Click Replay Batch.
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Chapter 7: Troubleshooting

Troubleshooting procedures help users isolate, identify, and remedy problems with the system. This chapter does not
troubleshoot problems with the PC. For help with PC problems, please contact the technical support system for your PC's
manufacturer.

Generate and Send the Support Utility File

The Support Utility tab creates a support file that you can send to Technical Support. The file also contains calibration
and verification reports.

NOTE: Ensure the instrument is powered on and connect to xPONENT® before generating a Support Utility File.

© NV AW

10.

1.

12.

Navigate to the Maintenance page > Support Utility tab.

Choose the batch you want to generate a support utility file for, and then select the Include Batch Information check
box to include the batch information with the support file.

Click Support to launch the Support Utility dialog box.

Enter your name in the Name field.

Enter your company name in the Company Name field.

Enter your phone number in the Phone Number field.

Enter your email in the Email field.

In the Comment field, type a detailed description of the problem you are experiencing.

In the Directory Configuration section, verify the location where you want to store the file in the Output Directory
field.

a. Tochange the location, click Browse, then navigate to the new folder and click OK.

Click Save File. The saved file includes date and time information.

In the Save As dialog box, enter the file name and then click Save.

Send an email to support@luminexcorp.com and attach the support file (xPONENT SupportFile.zip) to the email.

You can save and/or print the report, if desired.
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Calibration/Performance Verification Failures

Calibration and Control Problems

Table 1. Calibration and Control Problems

Symptom

Possible problem

Solution

Calibration is
slow or fails.

The calibration micro-
spheres are not fully sus-
pended.

Wrong lot number or tar-
get values are entered.

The system calibrators
are in the wrong well on
the plate.

Not enough calibrator
microspheres added to
the well.

Calibrator lot is expired.

The sample probe height
is incorrect.

The sample probe is
clogged.

There is a partial clog in
the system.

There is air in the sys-
tem.

The waste fluid container
is not vented.

The waste line was
moved during system
operation, resulting in
unstable flow rate.

Vortex the calibration vials to re-suspend the microspheres.

Verify that correct lot number and target values are used.

Verify that calibrators are in the correct well.

Add at least 5 drops of calibrator microspheres to the well. Hold the

vial upside down, completely inverted to the plate while dispensing the

reagents.

Use a fresh bottle of calibrator microspheres.

Adjust the sample probe height.

Clean the sample probe.

Clean the sample probe, then flush the system.

Verify sample probe height. Run three Prime commands, two Alcohol
Flush commands, then three Wash commands with water.

Check that the seal in the waste fluid container cap is dry and that the
waste fluid container cap is vented.

Stabilize the waste line during instrument operation.
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View the calibration trend report. Check for dramatic changes in tem-
perature, sheath pressure, or voltages. If any of these are evident on
the report, contact Luminex Technical Support.

Possible problem with
the laser.

The control micro-
spheres are not fully sus-  Vortex the control vials to re-suspend the microspheres.
pended.

Wrong control lot num-
ber or target values are Verify that the correct lot number and target values are used.
entered.

The system controls are
in the wrong well on the Verify that control microspheres are in the correct well.

plate.

Analyzer fails Not enough control micro- Add at least 5 drops of control microspheres to the well. Hold the vial

Controls. spheres added to the upside down, completely inverted to the plate while dispensing the
well. reagents.
Control lot is expired. Use a fresh bottle of control microspheres.

Control m|cr_ospheres Do not dilute the control microspheres.
have been diluted.

The g = Adjust the sample probe height.
is incorrect.

The sample probe is

clogged. Clean the sample probe.
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Symptom Possible problem

Solution

There is air in the sys-
tem.

The waste fluid container
is not properly vented.

The waste line was
moved during system
operation, resulting in
unstable flow rate.

Possible problem with
the lasers.

Instrument Errors

Communication Problems

Verify sample probe height. Run three Prime commands, two Alcohol
Flush commands, then three Wash commands with water.

Verify that the waste fluid container is properly vented and that the
seal is not wet or soiled.

Verify that the waste line is not moved during system operation.

Check the system control trend report for consistent failures. If any
are evident on the report, contact Luminex Technical Support.

Communication problems described in this section involve the links between the data system (PC and software) and

Luminex® 200™ and the Luminex® XYP™.

The term “"Communication” refers to:

e The transfer of data between the PC and the Luminex 200.
e The current status of the Luminex 200 and Luminex XYP.

« Instrument control, sample acquisition, session uploading, and start, stop and pause features.
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Table 2. Communication Problems

Problem

Possible Causes

Corrective Action

The PC cannot establish
communication with the
analyzer.

The communication cable is
unplugged or plugged into the
wrong port.

The Luminex” 200™ or the Luminex”
XYP™ is not turned on.

The Luminex® Windows Driver is
not installed.

The Luminex” Windows Driver is
installed but system still does not
connect.

Incorrect firmware installed on the
system.

The PC and analyzer are connected
but xPONENT® software still dis-
plays a disconnect.

Check the communication's cable con-
nections.

Turn off the PC. Turn on the Luminex”
200™ and the Luminex® XYP™ and then turn
on the PC. Ensure you see the three blue
indicator lights on the front of the Luminex”
200" Luminex® XYP™, and the Luminex”
SDTM, if you are using one.

Check the PC Control Panel to see if the
Luminex” Windows Driver is installed.

Contact Luminex Technical Support to
determine the COM port.

Check the firmware on the system.

Unplug the USB from the instrument and
plug it back in. Power on the PC. Wait for
the system to boot up. Power on the instru-
ment.

Power Supply Problems

Power supply problems often involve a blown fuse, faulty electronic component, or disconnected cable.

& Whenever you deal with a potential electrical problem, be careful to avoid electrical shocks.
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Table 3. Power Supply Problems

Verify that the power cord is

The power cord is disconnected.

plugged in.
No voltage is coming from the Verify that the electrical outlet is
Analyzer will not turn on, or Luminex” XYP™  electrical outlet. operational.

will not turn on.
Contact Luminex Technical Sup-

The power supply is faulty. port.

A fuse has burned out. Replace the fuse.

Fluid Leaks

Fluid leaks can result in poor pressurization and failed sample acquisition.

Table 4. Fluid Leaks

The sample probe is clogged. Clean the sample probe.

The syringe seal leaks. Replace the syringe seal.
Pressure is too low.

Hand-tighten the syringe connection (silver knob) on
The syringe valve leaks. the syringe valve. Run a Prime command. If leaks con-
tinue, contact Luminex Technical Support.

The sample probe is clogged Clean the sample probe.
Fluid dripping from the
sample probe. The sample three-way valve is

faulty, Contact Luminex Technical Support.
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Low Bead Count

Pressurization Problems

Normal air and sheath pressure readings vary between 6 psi to 9 psi while the compressor runs. If the system pressure
is out of range, your sample acquisition will fail or return inadequate results.

Table 5. Pressurization Problems

Symptom

Possible problem

Solution

Pressurization fails or
pressure is too low.

Pressure too high.

The sheath and waste lines are not fully
connected.

The sheath or waste bottle fittings are
cracked.

The system has a leak.

The compressor does not engage.

The Cheminert” fitting is loose.

Fluid leaks in the system.

The sheath bottle has an air leak.

The sheath bottle is overfilled.

The Sheath Delivery System is overfilled.

Sample Probe Problems

Problems with the sample probe can lead to fluid leaks, pressurization problems, and acquisition failure.

Make sure the lines between the sheath and
waste bottles and the system are fully con-
nected.

Inspect the fittings to be sure they form a
tight seal.

Check for system leaks. A leak will be obvi-
ous if there is fluid on the surface on which
the system sits.

Run a Prime command. If you do not hear
the compressor turn on, contact Luminex
Technical Support.

Ensure that the fitting connects tightly above
the sample probe, below the blue light.

Refer to topic Troubleshooting > Fluid Leak
Problems.

Disconnect the sheath and waste bottle con-
nections from the analyzer. Run a Prime com-
mand. If pressure builds, remove and re-
tighten the sheath fluid bottle cap, then
reconnect fluid lines to the analyzer. If pres-
surization fails again, replace the sheath
bottle.

Ensure that the sheath bottle is not filled
above the fill line.

Drain the Luminex SD reservoir and refill it.
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Table 6. Sample Probe Problems

The sample
probe leaks.

The sample probe is clogged. Clean the sample probe.

The 96-well plate is incorrectly

seated in the Luminex® XYP™ Adjust the plate.
instrument.
The plate is warped. Inspect the plate. Replace the plate if it is warped.

The sample arm
does not go

Remove the sample probe from the instrument and roll it
down smoothly.

on a flat surface. If the sample probe does not roll
smoothly, replace it with a new sample probe. Adjust the
sample probe height.

The sample probe is bent.

The sample arm is misaligned. Contact Luminex Technical Support.
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Acquisition Problems

Table 7. Acquisition Problems

Symptom Possible problem Solution
The air pressure is out of range. Refer to topic Troubleshooting > Pressurization Problems.
The sample probe height is incorrect.  Adjust the sample probe height.
The sample probe is clogged. Clean the sample probe.
The sheath bottle has a leaky seal. QAnz:jkree?)lljarietTE::t:f?ej’;sal‘at:tﬁztltili lid s tightened. Remove
Acquisition

fails or slows.

The sheath or waste lines are not
fully connected.

The calibration microspheres have
expired.

The wrong wells are selected for the
calibration microspheres.

The calibration lot number or target
values selected in setup is incorrect.

Air is present in the system.

The acquisition volume is set too
high.

The xMAP® microspheres are not
fully suspended.

You are using photobleached micro-
spheres.

There is an insufficient number of
microspheres in the sample.

The sample is too concentrated.

Disconnect and reconnect the lines; you should hear them
click.

Replace old microspheres with a fresh (unexpired) lot.

Ensure that the microspheres have been dispensed into
the correct wells.

Verify the correct calibration lot number and target values.

Verify sample probe height. Run three Prime commands,
two Alcohol Flush commands, then three Wash commands
with water.

Set the acquisition volume to at least 25 pL less than the
actual volume in your wells. This enables the sample probe
to acquire sample more efficiently with less chance of
incorporating air in the sample.

Gently vortex the plate or re-suspend microspheres with a
multichannel pipettor to ensure that the microspheres are
present in the solution.

Replace the microspheres with unphotobleached micro-
spheres.

Ensure that there are 2000 to 5000 microspheres per
beadset per well.

Dilute concentrated biological fluids, such as serum or
plasma, at least 1:5.
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Bead Detail Irregularities

Use these tools to assist in diagnosing instrument and assay-related problems:

o System calibrators
« System controls
o Assay standards
« Assay controls

e Error messages

Review calibration/control reports routinely to detect trends.

Use system xMAP® control microspheres (from the performance verification kit) to check the success of the system cal-
ibration and for troubleshooting purposes. If there is a problem with your kit results, xMAP controls can help determine if
the problem is analyzer-related. If Calibration and Controls are successful, contact the kit manufacturer.

A normal bead detail depicts a tight bead population within a white region.

Table 8. Bead Details

xMAP® microspheres clas-
sify too high.

Replace the calibration microspheres with a
fresh batch. To avoid photobleaching, protect
your microspheres from light.

You could be using photobleached
calibration microspheres.

Beads appear scattered.
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Make sure there is sheath fluid in the sheath
container. Prime the system until all air is out
of the system.

The sheath fluid container is
empty.

Add additional detergent to the assay buffer.
For example, add 0.02% to 0.1% Tween-20,
Triton® X100, or SDS.

The xMAP® microspheres have
agglutinated.

Use only Luminex sheath fluid in the Luminex”
200™ analyzer. Other fluids can damage your
analyzer and can void your warranty.

You are using incompatible sheath
fluid.

Luminex® SD™ Problems

If an empty sheath fluid container is not replaced and the system continues to operate, the Luminex® SD™ system even-
tually vents pressure to prevent air from being introduced into the Luminex® 200™ analyzer. This can interrupt a sample
and prevent further samples from being collected.

Filter Clog

If the filter attached to the sheath intake line becomes clogged from extended use, an alarm will sound even though the
bulk sheath container is not empty. If this happens, replace the filter, part number CN-0037-01.

Malfunction With the Luminex® SD™

If the alarm sounds even though the bulk sheath container has fluid and the sheath filter is in good condition, the system
is reporting a malfunction. If this happens, contact Luminex Technical Support.

For Research Use Only. Not for use in diagnostic procedures. 55



Luminex” 200™ User Manual

Run a Self Test

Perform a Self Test to evaluate the hardware component of the system and all operations are functioning properly.
When running the self test, the lasers will turn off and you will need to warm up the system before running calibration
and verification, or samples.

If there is a failure you can try to cycle the power to correct the failure. If that does not fix the issue, then call Luminex
Technical Support.

1. Navigate to the Maintenance page > Cmds & Routines tab.
2. Click Self Test.
3. Click Run.

Customer Orderable Part Numbers

Table 9. Hardware Part Numbers

Rear Air Filter CN-0001-01

Air Filter, Intake CN-0027-01

Serial Cable, (2.5 feet) CN-0374-01

Heater Block, Luminex” XYP™ CN-0017-01

Reservoir, Luminex” XYP™ CN-0022-01

Long Sample Probe CN-0007-01

Sample Tube Holder, Small, 1.2 mL CN-0009-01
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Sheath Bottle CN-0011-01
N
Syringe Seal CN-0014-01
N
Cable, USB A to USB B CN-0271-01
N T
Solvent Inlet Filter CN-0037-01
2 U i 8 L )@
2A Fuse, 250V, SloBlo (SDS) CN-0172-01

* XXX is a country specific part number. For more information, contact Luminex Technical Support.

Table 10. Reagent Part Numbers

Calibration Kit, Luminex® 200™ LX2R-CAL-K25
xMAP” Sheath Fluid, 20L 40-50015
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Chapter 8: Maintaining the System

To ensure accurate test results, properly clean and maintain the Luminex” 200™. Read and follow all instructions in this
chapter. To facilitate your maintenance process, print out and use the Maintenance Log.

It is important to use only xMAP® sheath fluid or other Luminex-approved sheath fluid.

Use of non-Luminex approved sheath fluid shall constitute “Improper Use” and can void warranty
rights provided by Luminex and its authorized partner.

When analyzing potentially infectious biological samples on the Luminex® 200™, follow standard
laboratory safety practices. These safety precautions should also be taken when cleaning or main-
taining the analyzer.

General Maintenance Precautions

Observe the following general maintenance precautions.

Personnel who use, maintain, or clean the Luminex” 200™ should be trained in stand-
ard laboratory safety practices and should follow those practices when handling the
instrument.

Samples and waste fluid can contain biohazardous material. Where exposure to bio-
& hazardous material, including in an aerosol form, exists, follow appropriate biosafety

procedures, use personal protective equipment, and use ventilation devices.

Avoid contact with moving parts. Disconnect the instrument from the power source
when the procedure instructs you to do so.

Do not remove the cover of the Luminex 200 under any circumstances.
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Maintenance Commands and Routines

Sends distilled water through the fluidic lines in the system. It pulls the fluid from a well or reservoir
and runs it completely through the system to the waste fluid container.

Wash

Warms the system to prepare the optics prior to sample acquisition. The system automatically
Warmup begins warming up when you turn the power on. The process takes 30 minutes. You will need to use
the Warmup command if the system is idle for four hours or longer.

Performs a similar function as the alcohol flush command, but uses 10% to 20% household bleach

nitiz ) . . .
Sanitize and water solution to decontaminate sample lines and the cuvette after biohazard contact.

Performs a self-diagnostic test to see if the system and all operations are functioning properly. The
self-test evaluates the sample delivery and the optics module.

CON1 Verifies DD, CL1, and CL2 for non-magnetic xMAP microspheres.

MagCONI1 Verifies DD, CL1, and CL2 for magnetic MagPlex microspheres.

CON2 Verifies RP1 at normal and high PMT for all xMAP bead types.

Helps remove debris from the bottom of the cuvette during troubleshooting. You do not need to sup-
Drain ply solution. Draining takes approximately 2 minutes and should be followed by an alcohol flush with
70% isopropanol or 70% ethanol.

Self-Test
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Create a New Maintenance Routine

Create maintenance routines to facilitate your startup procedure, shutdown procedure, troubleshooting, or calibration.
Ensure that the maintenance routine you create is consistent with the Luminex” instrument operations and maintenance
requirements.

To create a new maintenance routine:
1. Navigate to the Maintenance page > Cmds & Routines tab.
Choose None in the Routine Name drop-down menu.

In the Commands section, click one or more commands to add to the routine. These commands display in the plate
image and in the Command Sequence list.

4. To change a location (well or reservoir) for a command, click the command in the Command Sequence list, then
click the new location in the plate image.

NOTE: If you attempt to place two or more commands in the same well; a message displays instructing you to
change the location of the command. Some commands can be run from the same location, for example, multiple
washes can be run from the same reservoir.

5. Click Save As to save the new routine. The Save Routine dialog box displays.
6. Enter the routine name in the Routine Name field, then click OK.

Run a Maintenance Routine

1. Navigate to the Maintenance page > Cmds & Routines tab.

2. Choose a routine from the Routine Name drop-down menu.

3. Click Eject.

4. Addthe appropriate reagents to the plate, reservoirs, and strip wells, as indicated in the plate image and set the
plate on the plate holder.

5. Click Retract.
6. Click Run. The Routine Message dialog box displays when the routine is complete.
7. Click OK.

Import a Maintenance Routine

1. Navigate to the Maintenance page > Cmds & Routines tab > click Import.
2. Inthe Open dialog box, browse for the file you want to import, then click Open.
3. Inthe Import Routine File dialog box, click OK. The routine becomes the active routine.

Edit a Maintenance Routine

1. Navigate to the Maintenance page > Cmds & Routines tab.
2. Choose a routine from the Routine Name drop-down menu.

Click a command in the Command Sequence list that you want to edit. Click Clear to delete the command, or click in
a different well in the plate image to change the location of that command.

NOTE: When you add or remove a command, the routine name automatically defaults to None in the Routine
Name drop-down menu.

For Research Use Only. Not for use in diagnostic procedures. 60



Luminex” 200™ User Manual

4. Add, delete, or change commands as necessary, then click Save As.

NOTE: You can only add commands to the end of a routine. You cannot insert new commands before commands
that are already part of a routine.

5. Enter a different name for the routine to create a new routine, or type the existing name of the routine to keep the
edited routine using the existing routine name.

Delete a Maintenance Routine

You can delete a routine that you created, but you cannot delete pre-defined routines.

1. Navigate to the Maintenance page > Cmds & Routines tab.

2. Choose a routine from the Routine Name drop-down menu.

3. Click Delete.

4. Inthe Delete Maintenance Routine Confirmation dialog box, click Yes to delete.

Export a Maintenance Routine

1. Navigate to the Maintenance page > Cmds & Routines tab.

2. Choose a routine from the Routine Name drop-down menu.

3. Click Export.

4. Inthe Save As dialog box, navigate to the folder where you want to store the routine file, then click Save.

NOTE: The export option is only available for routines that have been saved.

5. Inthe Export Routine dialog box, click OK.

Maintain Instrument Fluids

Replace the sheath fluid and empty the waste bottle as required. Manually monitor the waste bottle and waste fluid con-
tainer levels.

Sheath and Waste Fluid Bottles

Be careful not to touch the seal in the waste bottle cap or allow it to become wet or dirty. This could cause the bottle to
become pressurized, causing pressure errors in the system. If the seal gets wet, let it air-dry. Touching the seal can con-
taminate it. If it gets dirty, replace the waste bottle cap.

If using the waste line, do not move it while the system is running. While along a horizontal surface, do not permanently

reroute the waste line elevation without first contacting Luminex Technical Support. You can move the line temporarily for
cleaning and maintenance purposes.

Refill the Sheath Fluid Bottle

1. Release system pressure by removing the lid from the sheath fluid bottle.
2. Refill the sheath fluid bottle.

3. Screw the lid back on the bottle, but not too tightly, so the bottle can vent.
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If the sheath bottle ever runs dry, prime the system at least twice until the air is removed from the system.

Empty the Waste Bottle

If biological samples have been tested with the system, use your standard laboratory safety practices
when handling system waste.

1. Disconnect the waste bottle from the Luminex” 200™ analyzer.

2. Unscrew the waste bottle lid, being careful not to touch the Gore-Tex' seal. If the seal becomes wet or soiled, it
can impair venting.

3. Discard the waste from the waste bottle by appropriate means.

Reconnect the waste bottle to the Luminex analyzer and replace the cap.

NOTE: There is NO warning of a high waste volume. Empty the waste bottle each time you fill the sheath bottle.

Any time the sheath bottle is disconnected from the Luminex 200 analyzer, you must remove air from the sample lines
by priming.

Sheath Delivery System (SD System)

Replace the sheath fluid and empty the waste container as required. Do not move the waste line while the system is run-

ning. Sheath fluid and waste boxes should always be placed below the instrument. You can move the lines temporarily
for cleaning and maintenance purposes.

Replace the Sheath Fluid Box

1. Unscrew the cap and remove the sheath fluid intake line.

2. Remove the empty sheath box. The empty sheath box can be used as the new waste box.
3. Replace with a new sheath fluid box.
4,

Replace sheath fluid intake line and screw in the cap. Do not touch the filter on the sheath intake line. Ensure the fil-
ter is near the bottom of the container.

Empty the Waste Fluid Container

To empty the waste fluid container:

1. Remove the waste line from the waste fluid container.
2. Discard the waste from the waste fluid container in accordance with lab protocols.
Attach the waste line to the new empty waste fluid container.

NOTE: There is NO warning of a high waste volume. Empty or replace the waste fluid container each time you fill
the sheath container.
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Maintain Instrument Hardware

Daily Maintenance

If the system is powered on, but idle for more than 4 hours, click Warmup. Wait 30 minutes for the Luminex® 200™ ana-
lyzer and the optics system to warm up.

Shut Down the System

System shutdown is a standardized procedure in xPONENT® for Luminex” 200™ software.

- _ Sodium hydroxide is extremely caustic. If it comes into contact with skin, it can burn and cause tissue
damage without causing pain. Always wear gloves and goggles when working with sodium hydroxide.

Run the Daily Shutdown routine to prevent clogs and crystallization of salt in the fluidics lines. Clogs and crystallization of
saltin the sample probe can cause problems with calibration, verification, and data acquisition; they can also cause
sample splashing. Shut down the system properly to ensure system integrity.

From the Home page, click Shutdown. The Auto Maint tab displays.

Click Eject.

Fill reservoir B7 on the AMP 3/4 full of DI water.

Fill reservoir H7 on the AMP 3/4 full of 10% to 20% household bleach.

Click Retract.

Click Run.

oUW

Weekly Maintenance

Perform a Visual Inspection

Inspect the Luminex” 200™ weekly. Make sure the instrument is idle, so there are no moving parts. Open all of the
Luminex” 200™ doors.

« Visually inspect for leaks, corrosion, and other signs of improper function.
o Check all visible tubing connections.
« Check the Luminex® XYP™ instrument air intake filter for buildup of dust.

« Check the Luminex” SD™ system and its connection for leaks. If you see a leak, turn off the power to the
Luminex” SD™ system and contact Luminex Corporation.
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Clean the Sample Probe

Be sure that the system is not performing an operation when you remove the sample probe.

The Luminex® 200™ analyzer sample probe should slide up easily while removing it from the sample
arm. If you feel resistance, do not force the sample probe up. Contact Luminex Technical Support.

Remove the sample probe as follows:

a. Unsnap the light housing located above the sample probe.

b. Unscrew the Cheminert” fitting on top of the sample probe completely.
c. Loosen the thumbscrew.

d. Gently grasp the sample probe and push up.

e. Remove the sample probe out of the top of the sample arm.

2. Remove the sample probe and place the narrow end of the sample probe in a bath sonicator for 2 to 3 minutes.
Keep the larger end out of the sonication fluid.

3. Use the syringe to flush the sample probe with distilled water from the narrow end out through the larger end.

4. Replace the sample probe and readjust the height for the plates you are using.

5. Run three Backflush commands, three Drain commands, two Alcohol Flush commands, and three Wash commands
with distilled water.

Flush the System

Run three Backflush commands, three Drain commands, two Alcohol Flush commands, and three Wash commands with
distilled water.

Monthly Maintenance

Clean the Exterior Surfaces

1.

Turn off the power switches and unplug the power cords to the Luminex” 200™ analyzer, the Luminex® XYP™
instrument, and the Luminex” SD™ system.

Clean all exterior surfaces with mild detergent, followed by a 10% to 20% household bleach, followed by distilled
water.

Open both doors of the system.

Clean all accessible surfaces with detergent, followed by a 10% to 20% household bleach, followed by distilled
water.

Dry any unpainted metal surfaces to prevent corrosion.

Plug in the power cords and power on the Luminex 200 analyzer, the Luminex XYP instrument, and the Luminex SD
system.
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Semi-Annual Maintenance

Replace the Luminex® 200™ Analyzer Air Intake Filter

NOTE: Hold on to the tubing. Do not allow the tubing to fall inside the instrument.

1. Disconnect the Luminex” 200™ analyzer from AC power by turning off the power switch on the rear of the ana-
lyzer, then unplugging the power cord from the wall source.

2. On the back of the Luminex 200 analyzer, in the upper left corner, remove the screw at the top of the panel and
open the panel door.

3. Grasp the tubing and pull the Luminex 200 air intake filter 3 to 4 inches from the unit.

Remove the Luminex 200 air intake filter with one hand, and hold the tubing with the other hand.
Connect a new Luminex 200 air intake filter to the tubing and position the filter inside the panel.

Reattach the panel door to the unit using the thumb screw.

Nooooa

Plug in and power on the Luminex 200 analyzer.

Replace Luminex® XYP™ Instrument Air Intake Filter

1. Disconnect the Luminex” XYP™ instrument from AC power by turning off the power switch on the rear of the
Luminex XYP instrument, then unplugging the Luminex XYP instrument power cord from the wall source.
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2. On the back of the Luminex XYP instrument, to the left side, gently remove the screen from the Luminex XYP air
intake filter.

NOTE: Do not remove the screws.

3. Replace the Luminex XYP air intake filter and replace the screen.

4. Plugin and power on the Luminex XYP instrument.

Clean the Analyzer's Ventilation Filter

1. Disconnect the Luminex” 200™ analyzer from AC power by turning off the power switch on the rear of the ana-
lyzer, then unplug the analyzer power cord from the wall source.
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2. While facing the Luminex 200 analyzer, place your index finger up under the right side of the analyzer (in the space
between the Luminex 200 analyzer and the Luminex” XYP™ instrument). When you feel the ventilation filter, push
the ventilation filter toward the left of the analyzer.

r

3. Remove the ventilation filter from the left side of the Luminex 200 analyzer.

4. Clean the ventilation filter with a vacuum or with distilled water. Stand the ventilation filter upright to air dry.
5. Re-install ventilation filter with the arrows facing up. The ventilation filter should click into place.

6. Pluginand power on the Luminex 200 analyzer.

Replace the Syringe Seal

When you replace a syringe seal, also replace the black O-ring that fits inside it.

To replace the syringe seal:

1. Turn off the power switch on the back of the analyzer.
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2. Open the door on the front center of the analyzer to gain access to the syringe. The syringe is the glass cylinder
with a metal plunger inside.

3. Atthe base of the syringe, loosen the thumbscrew by turning it counter-clockwise six quarter-turns.
Turn on the analyzer and immediately watch the syringe pump.

5. Within a few seconds, the syringe arm will go down, then start going up again. As soon as it begins traveling
upward, turn off the analyzer.

Do not turn off the analyzer as the arm is going down. The syringe pump valve will not be in the correct pos-
ition, allowing sheath fluid to drain out of the valve when you remove the syringe.

6. If the base of the plunger did not come out of the arm when it cycled, loosen the thumbscrew a little more and very
lightly attempt to lift the plunger away from the base. If the problem persists, contact Luminex Technical Support.
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7. Unscrew the syringe from the top of its housing.

8. Pull the plunger out of the syringe.

9. Remove and replace the plunger seal and the black O-ring.
10. Replace the plunger into the glass syringe.

& The syringe arm does not deactivate when changing the plunger; injury could result if the system is not
unplugged.

Replace the Syringe

1. Screw the syringe into place.

2. Grab the base of the syringe plunger and gently pull down on it until it is fully seated into the opening of the arm.

3. Tighten the thumbscrew at the base of the syringe completely. If the thumbscrew does not go in as far as it did
before, reposition the plunger and try again.

4.

Power on the analyzer. The syringe will return to its home position before the analyzer begins its normal start up
process.

5. Runtwo Prime commands, and watch for any leaks in the syringe area.
6. When the Prime finishes, close the analyzer door.

Annual Maintenance

Replace the Sheath Filter

1. Turn off the Luminex” 200™ and unplug the power cord.

2. Disconnect the sheath fluid tubing before changing the sheath filter.
3. Open the left door on the Luminex 200.
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4. Disconnect the sheath filter by pushing down on the metal clamps on each connection.

5. Connect the new sheath filter, matching up the color-coded fittings. The arrow on the sheath filter should be point-
ing up.

Reconnect the sheath fluid tubing.

Close the left door.

Plug in and power on the Luminex 200.

© ® N o

Run two Prime commands.

As Needed Maintenance

Replace the Fuses

Periodically, you may need to replace a fuse on the Luminex® 200™. Use fuses with the following specifications:

F2A, 250 V

To avoid serious injury or death by electric shock, turn off the system and unplug the power cord from the
wall before replacing a fuse.

To replace a fuse:

1. Turn off the Luminex 200 and unplug the power cord.
2. Use a small, flat blade screwdriver to open the module door on the lower left corner of the back of the system.
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3.

© N o v

Use the screwdriver to remove the red cartridge.

Check both of the fuses in the cartridge for damage. A fuse can display physical evidence of damage, for example,
broken wire or blackened glass; if the fuse displays no physical evidence, test the fuse for continuity with a volt-
meter.

Replace any damaged fuse with the type specified on the sticker to the right of the power input module.
Replace the red cartridge.

Shut the module door.

Plug in the power cord and turn on the Luminex 200.

Replace the Luminex® SD™ with a Sheath Bottle

You will need to replace the Sheath Delivery System (Luminex® SD™) with sheath bottles for maintenance or
troubleshooting.

1.
2.

© o N oo !

10.

.

12.

With the Luminex SD still connected, perform Warm Up using the software.
When the pressure has stabilized, note the sheath pressure in the software.

Use a screwdriver to turn the regulator on the Luminex SD approximately five full turns to the left (coun-
terclockwise).

Shut down the Luminex SD. Disconnect the Luminex SD system and air, sheath fluid, and waste fluid tubing from the
analyzer.

Attach the sheath bottles (preferably full) to the analyzer.

Open and close the sheath bottle caps in order to release any remaining pressure within the system.
Perform Warm Up using the software if the compressor has turned off.

When the pressure has stabilized, note the sheath pressure.

If the pressure is equal to the value noted above (within +/- 0.1psi), then the set up is complete. If not, continue
with the next step. After each adjustment, you will have to release the pressure and let it build back up again in
order to obtain an accurate pressure reading. Any time the compressor turns off while making adjustments, per-
form another warm up to maintain pressure in the system.

On the analyzer, turn the regulator clockwise (right) to increase the pressure or counterclockwise to decrease the
pressure. There is no exact measurement of pressure increase or decrease for each turn of the regulator. Try one
full turn in the required direction to start.

Release the pressure by opening and closing the sheath bottle cap.
Repeat the following steps until you obtain the original sheath pressure reading noted in step 2, within +/- 0.1 psi.
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a. On the analyzer, turn the regulator clockwise (right) to increase the pressure or counterclockwise to decrease
the pressure. There is no exact measurement of pressure increase or decrease for each turn of the regulator.
Try one full turn in the required direction to start.

b. Release the pressure by opening and closing the sheath bottle cap.

NOTE: Do not move the sheath bottle or sheath line while the system is in use.

Back up the System

Before uninstalling xPONENT® software, perform a back up of the system. You can also schedule regular backups of the

data.

1.
2.

Log off and exit out of xPONENT before performing a backup of the system.
Navigate to the Windows logo > Luminex folder > xPONENT Archive. The Archive Utility dialog box displays.
Click System Backup.

a. Inthe Login dialog box, enter the admin User name and Password if you have the secure version of the soft-
ware. Click OK.

b. Inthe Browse For Folder dialog box, navigate to the Backup folder - which should automatically be chosen. Click
oK.
NOTE: The System Backup Started dialog box displays at the bottom right of the screen.

Click Close in the Archive Utility dialog box.
When the backup is complete, navigate to the desktop and double-click the Backup shortcut folder. You will see the
backup zip file and the name includes the date and time.

Archive Data

Set Up Automatic Archiving

1.

Navigate to the Admin page > Archive tab.
Click Launch Archive Utility. The Archive Utility dialog box displays.
Click Edit under Schedule Overview. The Login dialog box displays.

a. Enter your User name and Password, if you have the secure version of the software.

b. Click OK.
Specify when you want your archives to begin, using the calendar.
Using the drop-down menu, choose the frequency of how often you want to perform archives.

NOTE: The default frequency to archive is daily.

Select Reminder Only to be reminded of the need to archive, after which you must archive manually. Clear this
check box to enable automatic archives.

In To Be Archived, choose the date and batch parameters for the files you want to archive:
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8.

o Only archive batches older than: [x] Days
o Always keep the last: [x] Batches
o Archive all system logs older than: [x] Days

In the Archive Folder section, verify the location to which you want to archive the file(s). To change the location,

click Browse, then navigate to the new location and click OK.

NOTE: If you change the default archive location, ensure that the Archive Folder section reflects that same location
when you import those archived files.

9. Click Save to save your settings.

Perform a Manual Archive

Use Manual Archive only when you need to archive specific individual files.

1.
2.
3.
4

Navigate to the Admin page > Archive tab > click Launch Archive Utility. The Archive Utility dialog box displays.
In the Archive Utility dialog box, click Manual Archive.

In the Login dialog box, enter the username and password, and click OK.

Use the tabs on the left side of the window to choose the type of files you want to archive.

NOTE: Each tab opens a list of files available for archiving, except Logs, which requires only a choice of how old, in
days, a file has to be archived.

Choose the files you want to archive from the list on the left and use the arrow keys to move those files to the To Be
Archived box on the right. For log files, select the age of the files, in days.

Click Archive to move the selected files to the archive.

NOTE: You must archive each group of files separately. If you select a different tab without archiving first,
xPONENT® warns you that you will lose the information in the To Be Archived box.

Click Close.

Maintenance Log

Reproduce the following form as necessary and use them to record maintenance information.
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Chapter 9: Storing the System

Store the System

To prepare the Luminex” 200™ for long-term storage:

1.

2.
3.
4.

Run a Sanitize command with 10% to 20% household bleach.
Run a Sanitize command with distilled water.
Run four Wash commands with distilled water.

Remove the sample probe from the instrument, flush with distilled water from the narrow end out through the lar-
ger end, replace it in the sample arm, and wrap the end with PARAFILM®,

Prepare the System for Use After Storage

To prepare the system for use after long-term storage:

1.

ooa W

Turn on the Luminex® 200™ and XY Platform and watch for the following indicationsof correct response:

« The light above the sample probe on the Luminex® 200™ and the light next to the door of the XY platform are
lit.

« The compressor starts in the Luminex® 200™. Itis a low rumbling sound.

« Place your hand behind the Luminex® 200™ to feel air coming out of the rear fan.

« Observe movement of the syringe inside the front middle door of the Luminex” 200™ shortly after the instru-
ment is powered on.

Turn on the PC and start xPONENT®.

Run a Warmup command, which will take 30 minutes.

Remove the PARAFILM® from the end of the sample probe.

After warmup is complete, run three Backflush commands, three Drain commands, two Alcohol Flush commands,
and three Wash commands with distilled water. Make sure that the sheath bottle or Luminex” SD™ has a sufficient

amount of sheath fluid and that the waste fluid container is empty. Verify that the pressure during each of the main-
tenance commands reads between 6 psiand 9 psi.
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Chapter 10: Shipping and Decontaminating
the System

If a serious problem arises with the Luminex” 200™, you may need to return the system to Luminex Corporation for
repairs. If Luminex Technical Support directs you to return the system, the Technical Support representative will provide
you with all the necessary information as well as a Return Material Authorization (RMA) number.

Before the instrument is returned, perform two procedures: Decontaminate the instrument and prepare
the instrument for shipping.

Decontaminate the System

Occasions may arise when it becomes necessary to decontaminate the entire Luminex” 200™ system. If you must decon-
taminate the system, sanitize the accessible surfaces and the internal fluidics system. This is particularly important when
biohazardous samples have been run.

Wear appropriate personal protective equipment when handling parts that come into contact with poten-
tially biohazardous samples.

To decontaminate the Luminex 200 system:

Remove all specimens, disposables, and reagents from the system.

Disconnect the sheath line going from the Luminex® SD™ system to the analyzer.

Connect a sheath bottle filled with a solution of 10% to 20% household bleach and waste bottle to the analyzer.
Run a Sanitize command with 10% to 20% household bleach followed by two Wash commands with distilled water.

oos W

Disconnect the system from AC power by turning off the power switch on the rear of the system, then unplugging
the analyzer power cord from the wall source.

Disconnect the Luminex SD system and waste and sheath fluid containers.

~ o

Rinse the waste fluid container with 10% to 20% household bleach and drain.

Clean all exterior surfaces with mild detergent followed by 10% to 20% household bleach, then wipe down with dis-
tilled water.

9. Open the front doors of the analyzer.

10. Clean all accessible surfaces with mild detergent, followed by 10% to 20% household bleach, then wipe down with
distilled water.
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Drain the Reservoir

If you need to ship the Luminex” SD™ system back to Luminex Corporation, drain the reservoir before you pack the sys-
tem.
1. Perform a Warmup command to pressurize the system.

Leave the green air tubing connected between the Luminex” 200™ analyzer and the Luminex SD system.

3. Onthe Luminex SD front panel, disconnect the blue tubing from the intake labeled Sheath Out and disconnect the
white tubing from the intake labeled Sheath In.

4. Insert the white tubing into the intake labeled Sheath Out and insert the blue tubing into the intake labeled Sheath
In.

5.  Turn the unit off and then on again.
Press the Prime button on the front panel of the Luminex SD system.
7. Sheath fluid will pump from the Sheath Delivery System reservoir into the 20 L Sheath Box.

To refill the Sheath Delivery System, reconnect the tubing according to color coding and press the Prime button on the
Luminex SD. Contact Luminex Technical Support for additional information.

Prepare the System for Shipping

Luminex Technical Support will give you a Return Material Authorization (RMA) number if they direct you to return the
system. They will explain how to return the system according to Luminex procedures.

1. Pack the system within a biohazard bag, place it in the corrugated box, then insert it in its original packaging or an
approved shipping container.

2. Attach the shipment checklist to the top of the corrugated box prior to packaging in the crate.
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Shipment Checklist

Complete the following checklist, sign and date it, and return it with the Luminex® 200™.

1. Remove all specimens from the instrument.
2. Decontaminate the instrument.

NOTE: It is the user’s responsibility to decontaminate the instrument before shipment.

3. Prepare the instrument for shipping.
4. Woas there aninternal leak in the system? YES NO

Printed Name:
Signature:
Company/Institution:
Date:

Instrument Serial Number:

Dispose of the System

Within the European Union, the Waste Electrical and Electronic Equipment Directive requires that you
properly dispose of electrical and electronic equipment when it reaches its end of life.

If you are disposing of a Luminex® 200™ system, decontaminate the system. Next, contact Luminex Technical Support for
a Return Material Authorization (RMA) number at +1-512-381-4397 (outside of the U.S.). Return the equipment to the
following Luminex location:

Luminex Corporation

12201 Technology Blvd., Suite 130

Austin, Texas 78727, USA

For information about disposal of the system outside of the European Union, contact Luminex Technical Support. For
information about disposal of the barcode scanner, PC, or monitor, refer to the manufacturer documentation.
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Appendix A: Software Functionality

Software Packages

Multiple levels of user access can be licensed for PONENT®.

The Basic license key includes:

« Basic Software - Allows the end user to perform analysis from protocols and batches, review and print reports,
and perform Luminex system maintenance.

 Instrument Control - Allows the application to connect to and communicate with an instrument identified by a
specific serial number.

« Remote Web Monitoring - Allows the end user to view alerts and system status from a different computer
using a webpage.

Additional features for which you can obtain a license:

« Secure - Includes all of the Basic functions as well as administrator-controlled user permission levels.

o 21 CFR Part 11 - Includes all of the Secure package features as well as the option to require electronic sig-
natures to perform certain tasks. (Electronic signatures are listed in the system log.)

o Automation - Includes the ability to communicate with external hardware.

o LIS - Enables the system to communicate with an external Laboratory Information System (LIS) database. The
LIS package enables you to export and import patient result data in ASTM file format.

For more information about purchasing additional features, or to obtain specific package documentation, contact your
vendor.
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Home Page

Figure 12: Home Page
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The Home page displays a welcome message, batch creation buttons, Daily Activities shortcuts, and the Installed Pro-
tocols list. Return to the Home page at any time by clicking Home in the navigation toolbar.

Table 11. Home Page Screen Elements

Click to Create a new Batch using the highlighted Creates a new batch using a selected protocol from the

Protocol below Installed Protocols list.

Scroll Scrolls through the list of protocols.

Sys Info Opens Maintenance page > System Info tab.
System Initialization Opens Maintenance page > Auto Maint tab.

Certain sections of the software such as tables, lists, and text boxes have right-click option menus. Menus are different
depending upon the item you right-clicked.
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Table 12. Right-Click Menu Screen Elements

Print All Prints all sections or cells of the item.
Psdcion o pessdedsscimorall.
Import Imports a file.
EpobpGCors | Eporeal s onreritddien,
Cut Cuts the selected data.
.
Copy Copies only the selected data.
R | e ondr bt
Delete Erases text or data from the selection.

Online Help

English-language help is available at all times while you are using xPONENT®.

e
|

To display online help for the page or tab you are currently working in, click the “i" icon, in the upper-right corner of the
xPONENT window. A help window displays information specific to that page or tab.

To display system-level help, click the "?" at the top of the xPONENT window, then click Contents and Index. A help win-
dow displays so you can navigate to any available topic.

To display quick start information, click the "?" at the top of the xPONENT window, then click Quick Start. A help window
displays information about the basic steps to start the system.

To display software information, click the "?" at the top of the xPONENT window, then click About Luminex® xPONENT.
The xPONENT information dialog box displays the software version information.

System Monitor Overview

The System Monitor is located at the bottom of all xPONENT® windows. The System Monitor displays the physical state
of the Luminex” system. Values are reported directly from the Luminex system.

When clicked, the System Log displays. It also displays the current status of the system. If
System Status there are no warnings or errors, the System Status button is green with a check mark. If there
button is a warning, out of calibration condition, or other important user notification, the button is yel-
low with an exclamation point.
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Check Cal/Ver
Status

Displays a white X if there is a failed calibration or verification.

Displays a bar graph showing the progress of the current command or routine; if the command

P b S o
rogress bar or routine is finished, it displays a full progress bar and the command status as Complete.

Pauses the system after the current command completes. Pause does not stop the system in
the middle of running a command. You cannot run another command while the system is
paused. Pause the system before stopping it so that it will finish the current command and
store the pending batch and then resume exactly where it left off.

Pause button

Displays the difference in temperature between the current reading and the reading when the

DeltaiCal Temp system was calibrated, in degrees Celsius.

Sheath pressure is displayed in PSI, an arrow will indicate if pressure is above or below expec-
Sheath Pressure ted pressure range for the instrument. When clicked on, the Maintenance page > System Info
tab opens.

Region Events Displays the number of bead events detected per second that are classified in a region.

Warm Up Starts or schedules a laser warmup.

Arrange Main Navigation Pages

NOTE: The Home page cannot be moved. The Admin page cannot be removed if a security license is not being used,
or if the user currently logged in is set up as a member of the Administrator group profile.

To arrange the main navigation buttons:

1. Navigate to the Admin page > System Setup tab.

2. Inthe Arrange Main Navigation Button section, select or clear the check boxes by each page name to hide or dis-
play the page.

3. Click a main page header and then click the up and down arrows to change the order in which the pages display,
from left to right.
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4. Click Save.
5. Click Default if you want to restore the main navigation.

6. Inthe Settings Saved dialog box, click OK.

Samples Page

Samples Tab

Use the Samples tab to create new samples, view the sample list, create a batch, and to view and edit samples for pro-
tocols. The Samples tab is intended to be used with an LIS. If you want to import a sample list, use the Import List func-

tion when creating the batch or editing the protocol.

Figure 13: Samples Tab

Create New Samples
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Table 13. Samples Tab Screen Elements

Create New Samples Creates a new sample.
Details View and edit sample details for the chosen protocol.
Create Batch Creates a LIS batch for the protocol.

Create Sample Subtab

Use the Create Sample subtab to enter and view sample information.
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Click Create New Samples from the Samples tab to display the Create Sample subtab. In the Sample section, if you have
the LIS-enabled version of the software and are currently connected to the LIS, the sample list auto-populates when the

LIS provides sample orders. You can only view or run a sample list created in the LIS; you cannot edit it.

Edit Samples Subtab

Use the Edit Samples subtab to edit a sample for the chosen protocol.

Batches Page

Batches Tab

Use the Batches tab to create a new batch from an existing protocol, and create a new multi-batch.

Figure 14: Batches Tab
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Table 14. Batches Tab Screen Elements

Create a New
Batch from an
existing Protocol

Create a New
Multi-Batch

Creates a new batch from an existing protocol.

Creates a new multi-batch.
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Displays the name of the protocol used with the batch, the protocol version, date, and status for
each pending batch.

Pending Batches

Save Prtcl Saves protocol and/or assay information for a standard/control

Import Imports a batch, not previously run in xPONENT®, from a folder on the PC.

Batches Tab > Protocol Subtab

Use the Protocol subtab to name a batch, enter a batch description, choose the protocol needed for running the batch,
and view active reagents.

Figure 15: Protocol Subtab
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Table 15. Protocol Subtab Screen Elements

Batch Name/Description Batch name and batch description.

Select a Protocol
tocol.

Contains the protocol name, version, manufacturer, and creation date for each pro-

Displays assay and control lots/kits associated with the selected protocol. The Stand-

Active Reagents

lot number currently associated with the selected protocol.

Batches Tab > Stds & Ctrls (Standards and Controls) Subtab

Use the Stds & Ctrls subtab to apply a kit or lot.

Figure 16: Stds & Ctrls Subtab
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Table 16. Stds & Ctrls Subtab Screen Elements

Apply Std/Ctrl
Kit

Applies a Std/Ctrl Kit. The chosen kit must be associated with the same analyte names.
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Lists the selected control reagents. Existing control lot information can be applied or new inform-
ation can be entered manually.

T Apply Ctrl Lot - Applies a control lot.

Information
t Show Value - Expected, Low, and High set the expected, lowest, or highest acceptable con-

centration of the analyte in the sample.

Apply Values arrow buttons - Applies a value down or across the list of analytes.

For Research Use Only. Not for use in diagnostic procedures.

87



Luminex” 200™ User Manual

Batches Tab > Plate Layout Subtab

Use the Plate Layout subtab to define commands that apply to one or more wells, define off-plate and maintenance com-
mands, and define well locations for samples, standards, controls, and background.

Figure 17: Plate Layout Subtab
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Table 17. Plate Layout Subtab Screen Elements

Represents the plate. Each well appears as a circle on the grid. Well commands appear in

Anelrege the appropriate circles as you assign them to wells on the plate.

Move Command Changes the acquisition order of a command.
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Selects the sequence in which the replicates are laid out in plate wells. Options for Grouping
are:

o 123123123. .. Lays out one of each replicate set at a time in numerical order.

o 111222333... Lays out all the replicates in a set before moving on to the next set in
numerical order.

Each command is associated with a color. Click and drag to highlight a series of wells; click a
column or row header to highlight the entire column or row, or click and highlight different
Grouping wells and then click a command below to assign that command to all the highlighted wells.

Unknown (U): Yellow
Background (B): Purple
Control (C): Red
Standard (S): Green

Delete - Removes the well command from the selected well.

Start at Well - Enables you to begin acquisition at a well other than Al.
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Specifies the plate to display in the plate image in the list.

Plate Add Plate - Adds a new plate to the batch.

Delete Plate - Deletes the plate highlighted in the list.

Plate Navigation Displays a smaller plate image for the current batch.

Off Plate Area Displays the location for maintenance commands in the Command Sequence list.

Run Batch Runs the batch and opens the Current Batch tab, where you can monitor the batch as it runs.

Batches Tab > Settings Subtab

Use the Settings subtab to name your new batch and configure acquisition settings, view the acquisition parameters of
the selected saved batch (for existing batches), and print the batch settings report.

NOTE: When running a kit with a provided protocol, the protocol for the assay must be run as instructed in the
assay's package insert.

Table 18. Settings Subtab Screen Elements

The instrument acquires from the sample well the desired sample volume (uL). Use val-
Volume ues ranging from 20 pL to 200 pL. To avoid air intake, add an additional 25 pL to the
sample volume in each well. The default value is 50 pL.

The maximum number of timeout seconds when setting up a batch or protocol in

Timeout xPONENT® is 250.
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Bead Type

DD Gating (Doublet
Discriminator)

Reporter Gain

Analysis Type

. ® ®
You can choose Microplex or MagPlex .

Sets the minimum and maximum DD Gating values. In the first box, enter the minimum
value. In the second box, enter the maximum value. The defaultis 7500 to 15000.

Choose Default from the drop-down menu to decrease the reporter gain or Enhanced
PMT (High).

Use this list to choose from the following analysis types:

None - No analysis. Choose if you have your own data post-processing program and want
to obtain only fluorescent intensity results. You cannot apply standards or controls when
you select None. You cannot analyze acquisitions with this setting.

Qualitative - Qualitative analysis determines results as either positive or negative, react-
ive or non-reactive. The software is flexible in defining custom result ranges, such as neg-
ative, low positive, or high positive. Determinations are based on a single standard. For
qualitative analysis the Luminex software uses a specific algorithm, shown below.

(Flsample)/(Flstandard) = Ki

Where FI = Fluorescent Intensity and Ki = a “Quali” value entered in lot information to
determine the value or the qualitative assay standard.

The "Quali” value determines a cutoff or threshold. This, in conjunction with ranges using
the Lum Qual formula or an edited range specific for your assay, helps to determine qual-
itative results for unknown samples.

Two predefined formulas using the algorithm are included in the system. You can use
them as is or edit their range values to meet your requirements

Quantitative - Determines the sample concentrations from standard curves using regres-
sion methods. Cubic Spline, Linear, Logistic 4P, and Logistic 5P. Enter the desired values
for standards and controls in the Number of Standards and Number of Controls fields.
Select either Fit of All Standards or Mean of Replicates for the calculation of the curve fit.

Luminex recommends Fit of All Standards as the most accurate calculation of the curve
fit.

Based on a range of quantitative, numerical results, a threshold range can be applied to a
quantitative analysis, for example, high, low, saturated, and expected.
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Number of Controls )
lysis.

The number of controls for the protocol. Applies only to qualitative and quantitative ana-

Averages the individual standard replicates when calculating the standard curve. Applies

Mean of Replicates

only to quantitative analysis. For example, if you run duplicates of a 7-point standard
curve, the software will calculate the standard curve by using 7-averaged points.

Use External Analysis
Program

Batches Tab > Analytes Subtab

Use the Analytes subtab to select or edit analytes used in the batch or protocol.

Figure 18: Analytes Subtab
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Table 19. Analytes Subtab Screen Elements

A grid representing each analyte from 1to 100.
Analytes grid Select All - Selects all analytes.
Deselect All - Deselects all analytes.

Default Analysis - The default analysis changes based on the Analysis Type selected in the Set-
tings tab. You can change the analysis settings for all analytes by clicking Change if this button
is enabled in this tab.

If you selected Quantitative on the Settings tab, the default analysis formula is 5P Weighted.
To change the default, select one of the following from the Method list:

o No Analysis
o Cubic Spline
e Linear Fit

o Logistic 4P
o Logistic 5P

The desired bead count for the analytes. The instrument will analyze the sample until it has
Count analyzed the count chosen for each bead region or until the timeout is reached if that feature
was enabled.
Units Enter the desired units for the analytes in this box.

Apply All Applies the information in the Units and Counts fields to all analytes.

f I _— . .
BB 5 Stops acquisition when the bead count reaches a certain number determined by the user.

SEEC @ Enter the desired value in the box. The default value is 100.
reaches:
Setting Up Batches

Batches consist of protocols and samples for acquisition and can span more than one plate. Protocols contain predefined
commands that must be included in every batch acquisition. You can group batches together as a multi-batch. Multi-
batches can consist of any number of batches that have been set up from different protocols and are processed con-
secutively. Multi-batches cannot be run on multiple plates.

When setting up a batch, if the number of samples exceeds the number of wells in one plate, you can add additional
plates in the Add and Change Plate section. Additional plates are identified on the bottom of the plate image as Plate a of
b, where a is the plate number and b is the total number of plates.

NOTE: Luminex recommends that the manufacturer assay kit controls are analyzed with each plate.

Assay kit manufacturers may provide protocols in their kits which are distributed on media. Protocols typically include
assay values for standards and controls, and maintenance commands (such as washes or primes to acquire along with
samples). Assay reagents are included in assay kits. You must provide information about these reagents, such as lot
numbers and concentration values for the standards and assay controls.

For Research Use Only. Not for use in diagnostic procedures. 93



Luminex” 200™ User Manual

New Multi-Batch Subtab

Use the Create New Multi-Batch button to add or remove batches to the multi-batch set up and to run a multi-batch.

A multi-batch is a set of batches that you want to process consecutively. Add batches to the multi-batch from pending
batches in your database. You can also create a new batch to add to the database for the multi-batch. Include as many
batches as you need, up to 96 batches. This feature enables you to conserve plates.

Ensure that batches fit on one plate. If space limitations create an overlap, an error message displays. Results for each
batch are saved as individual batch files.

Table 20. New Multi-Batch Subtab Screen Elements

::!::hd e i Contains a list of all pending batches. Select the batch you want to add to the plate.
Plate Layout Opens the Multi-batch Report dialog box

New Batch Creates your new batch.

Removes a selected batch in the Multi-Batch list. The batch still remains in the Pending Batches
Remove section This button is displayed only if you have added a batch to the Multi-Batch list and selec-
ted the batch from the list.

Results Page

Once a batch has begun running, observation and analysis take place in the Results page. This page contains the fol-
lowing tabs and subtabs:

o Current Batch tab - View statistics for the current run and analyte progress per well.

« Saved Batches tab - View information about already processed batches and, if necessary, replay them or recal-
culate their data.

o Click Replay > Recalculate Data from the Saved Batches tab.

« Click Replay > Replay Batch from the Saved Batches tab.

o LIS Results tab - View a batch or transmit a batch that contains LIS results.
« Reports tab - This tab enables you to select a report to view.
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Performing Analysis

If you are using a third-party software to perform analysis, see the user manual provided with that software. Follow the
assay's package insert when running a kit with data analysis instructions.

NOTE: Luminex recommends using median statistics for data analysis.

You can direct the system to acquire samples in replicate regardless of batch type. For qualitative batches, qualitative
results for replicates are averaged, and the reported interpretation is determined from this replicate average.

Replicates in quantitative batches are based on a standard curve that is generated by either the “Fit of all standards” or
“Mean of replicates.” The default is “Fit of all standards.” Unknown samples are calculated from the standard curve. Test
results for replicate samples are averaged to determine the reported quantitative result denoted as "AVG.”

You can analyze a batch using the analysis features of Qualitative and Quantitative or None.

Current Batch Tab

Use the Current Batch tab to view results, statistics, and log information related to the current batch, and to perform stat-
istical analysis on batch results. This tab offers real-time monitoring of batch sampling during acquisition through a dis-
play of sample bead statistics and analytes, and dot plot data. The statistics available on this tab are individual well bead
statistics. They do not describe replicate well assay results.

There are four maximize buttons in this window, one for each major pane. Click the appropriate button to maximize the
pane. Click the minimize button at the top right of the pane to return to its standard size.

Figure 19: Current Batch Tab
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Table 21. Current Batch Tab Screen Elements

Statistic

To view a particular statistic for analytes in a batch, choose one of the options on the drop-down
menu. The statistical options displayed change according to the type of analysis.

NOTE: Trimmed statistics remove the lower and upper 5% of the extreme statistic values, then use
the remaining values for the Mean, Standard Deviation, or %CV calculations. Trimmed statistics
remove outliers, ensuring that the data is more representative of the population.

Median Fluorescence Intensity (MFI) - The value (detected signal) that is in the middle of the micro-
sphere population when sorted by reporter value, lowest to highest. The median value is much less

sensitive than the mean value, due to outliers and carryover.

Test Result - The calculated analysis value for quantitative or qualitative assays derived from stand-
ards with known values.

Range - A semi-quantitative result for a particular numerical result falling between a predefined
set of values such as Normal or Negative.

Net MFI (Sample Well MFI - Background Well MFI) - The Net MFI can be used to eliminate the
effect of background signal in an assay.

Count - The number of microspheres detected within the specified microsphere region. Micro-
spheres that are not inside the region on the dot plot are not included.

Mean - Average of all values for the microspheres detected in a region.

Trimmed Mean - (Optional) The sum of the data points in the trimmed distribution divided by the
number of data points.

Trimmed Mean = 2xi / Nt

% CV of microspheres - The measure of relative dispersion within the distribution.

% CV =100 x Std Dev / Mean

Standard Deviation - For calculating sample variability or dispersion, Luminex uses the standard
deviation formula.

Peak - The value that is equal to the largest number of data points within the distribution. For
example, in data set {1,2,2,3,3,3,4,5}, 3 is the peak because it occurs the most frequently in the dis-
tribution list.
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Analyte

Well(s) to
View:

% CV of Replicates - The measure of relative dispersion within the distribution of results for rep-
licate samples.

% CV =100 X Std Dev / Mean

% Recovery - A measure of how accurately your observed results match your expected results fol-
lowing regression analysis.

(Observed concentration) / (Expected concentration) x 100%
Expected Result - The known or expected test result value for a standard or control.

Control Range - Low - The lowest value for an assay control used to determine pass/fail criteria
for an assay.

Control Range - High - The highest value for an assay control used to determine pass/fail criteria
for an assay.

Normalized Net - Median - For each analyte in a well, the Normalized Net Median (NNM) = (net
median of analyte) / (net median of normalization bead)

Units - The unit of measure for an analyte, for example, pg/mL.
Trimmed Count - (Optional) The number of data points in the trimmed distribution (Nt).
Trimmed % CV of microspheres

Trimmed Standard Deviation - (Optional) The measure of dispersion within the trimmed dis-
tribution.

Trimmed Std Dev = ((Nt 2xi 2 - 2xi)2) / Nt (Nt -1))1/2

Trimmed Peak - (Optional) The value that is equal to the largest number of data points within the
trimmed distribution.

Contains a list of analytes run in the batch. Select an analyte to view all statistics for that analyte.

Current Well - Displays the statistics of the well currently being displayed. (This changes to Dis-
played Well if viewing a batch using the Open button of the Saved Batches tab.

Single Step - Instructs the system to acquire one well and then pause. If Single Step is activated dur-
ing a batch, the batch pauses at the end of the current well. This ensures that the system is working
correctly before you run an entire batch.
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Plate Select the plate you want to view, if there is more than one plate.

If using multiple plates, ensure that plates are used in the proper order. Failure to do so can result
in inaccurate data and test results.

The default location of the dot plot is the lower-right section of the Current Batch tab. The dot plot
is a graphical display of real-time data collection. When using 1to 50 beads, the dot plot default dis-
play shows Classification 1 (CL1) and Classification 2 (CL2).

The dot plot default displays when using 1to 100 bead regions Classification 1 and Classification 2.
To view the dot plot, you must use the default axis. To display the bead set information, hover over
the desired region. Click the upper view classification button immediately below the maximize but-
ton to change the display to show Classification 2. This view displays a series of buttons on the
right side of the dot plot. When one of the buttons is clicked, the bead regions in view are those in a
fixed range of CL1 values plotted against CL2. Click the bottom view classification button to change
back to the default classification display.

Dot Plot
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This pane displays a log of system processes at the bottom of the Current Batch page. Log entries
indicating warnings are highlighted in yellow; errors are highlighted in red. Other log entries are
not highlighted. The log includes the following information:

Log
« Date
o Message
o Code

Save Image Opens a Save As dialog box to save a screen capture.

Chg. Vol Changes the sample load volume for the batch.

Saved Batches Tab

Use the Saved Batches tab to open a completed batch, view completed batch details, import, export, or approve a batch,
and replay or reacquire a batch.

On the Saved Batches tab click Open to display the following subtabs on the left side of the page: Results, Settings, Log,
and Sample Details.
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Figure 20: Saved Batches Tab
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Table 22. Saved Batches Tab Screen Elements

Filter Displays the saved batches you want to display in the Completed Batches list.

Completed
Batches

Save Prtcl Opens the Save Protocol dialog box, displaying the kit information for the selected batch.

Approve Approves the batch.

Import Imports a batch file (mdf). Select Include Raw Files (LXB) to include raw files in the import.

Displays a list of completed batches.
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Enables you to use the data stored in the run files from the initial acquisition to reprocess a

Replay batch, creating a new batch output file.

Open Displays the saved batch results for the selected batch.

Saved Batches Tab > Results Subtab

Table 23. Results Subtab Screen Elements

To view a particular statistic for analytes in a batch, select one of the options on the drop-down
menu. The statistical options displayed change according to the type of analysis.

NOTE: Trimmed statistics (indicated by *) remove the lower and upper five percent of the extreme

statistic values, then use the remaining values for the Mean, Standard Deviation, or %CV cal-

culations. The point of a trimmed statistic is that it removes outliers, ensuring that the data is more

representative of the population.

Median Fluorescence Intensity (MFI) - The value (detected signal) that is in the middle of the
Statistic microsphere population when sorted by reporter value, lowest to highest. The median value is

much less sensitive than the mean value, due to outliers and carryover.

Test Result - The calculated analysis value for quantitative or qualitative assays derived from
standards with known values.

Range - A semi-quantitative result for a particular numerical result falling between a predefined
set of values such as Normal or Negative.

Net MFI (Sample Well MFI - Background Well MFI) - The Net MFI can be used to eliminate the
effect of background signal in an assay.

Count - The number of microspheres detected within the specified microsphere region. Micro-
spheres that are not inside the region on the dot plot are not included.

Mean - Average of all values for the microspheres detected in a region.

Trimmed Mean - (Optional) The sum of the data points in the trimmed distribution divided by the
number of data points.

Trimmed Mean = 2xi / Nt

% CV of microspheres - The measure of relative dispersion within the distribution.

% CV =100 x Std Dev / Mean
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Standard Deviation - For calculating sample variability or dispersion, Luminex uses the standard
deviation formula.

Peak - The value that is equal to the largest number of data points within the distribution. For
example, in data set {1,2,2,3,3,3,4,53, 3 is the peak because it occurs the most frequently in the dis-

tribution list.

% CV of Replicates - The measure of relative dispersion within the distribution of results for rep-
licate samples.

% CV =100 X Std Dev / Mean

% Recovery - A measure of how accurately your observed results match your expected results fol-
lowing regression analysis.

(Observed concentration) / (Expected concentration) x 100%
Expected Result - The known or expected test result value for a standard or control.

Control Range - Low - The lowest value for an assay control used to determine pass/fail criteria
for an assay.

Control Range - High - The highest value for an assay control used to determine pass/fail criteria
for an assay.

Normalized Net - Median - For each analyte in a well, the Normalized Net Median (NNM) = (net
median of analyte) / (net median of normalization bead)

Units - The unit of measure for an analyte, for example, pg/mL.
Trimmed Count - (Optional) The number of data points in the trimmed distribution (Nt).
Trimmed%CV of microspheres

Trimmed Standard Deviation - (Optional) The measure of dispersion within the trimmed dis-
tribution.

Trimmed Std Dev = ((Nt Zxi 2 - Zxi)2) / Nt (Nt -1))1/2

Trimmed Peak - (Optional) The value that is equal to the largest number of data points within the
trimmed distribution.

Analyte Contains a list of analytes run in the batch. Select an analyte to view all statistics for that analyte.
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Displayed
Well

Displays the number of the well whose contents currently appear in the table.

Save Image Saves a screen capture.

This pane displays a representation of the plate and the status of acquired wells on the left side of
the page. Each well displays one of three possible states:

Well Report o Yellow - Well acquired, but the system detects a possible problem
o Green - Well acquired successfully

o Red - Well acquisition unsuccessful; the system might have stopped, depending on the cir-
cumstances

This pane displays a log of system processes at the bottom of the Current Batch page. Log entries
indicating warnings are highlighted in yellow; errors are highlighted in red. Other log entries are
not highlighted. The log includes the following information:

Log
o Date
o Message
o Code

Opens the Change Analysis dialog box with a list of analytes used in the batch. Click an analyte to

Formula open the Analysis Settings dialog box from which you can select a new analysis setting for the ana-
lyte.
Approve Opens the Batch Approval Confirmation dialog box to approve the batch.
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Validate Validates an entire selected row or cell in the Results table.

Invalidate Invalidates an entire selected row or cell in the Results table.

Saved Batches Tab > Settings Subtab

When you click the Settings subtab, a report generates displaying the following:

o Adate and time stamp at the top of the report

o Left and right Page arrow buttons so that you can view pages in the report
o Calibration State

o Machine Information

o Assay Lots Used

o Tests

o Protocol Settings

Saved Batches Tab > Log Subtab

The Log subtab displays a log of the activity which occurred during the acquisition of the selected batch.

The following information is displayed about each activity:

o Date - date and time well was acquired
o Message - log message about the well
o Code - command and error codes

Log entries display yellow if a well was acquired but there was a possible problem, and red if acquisition failed.

e Print - Prints the log

o Export - Opens the Save As dialog box to save the batch log file. Select a location and click Save

o Close - Reopens the Saved Batches tab

Saved Batches Tab > Sample Details Subtab

Table 24. Sample Details Subtab Screen Elements

<and > Arrows Scroll left to right through the sample details.
“andv Arrows Scroll up and down through the sample details.
Transmit Sends the results.

Reports Tab

Use the Reports tab to generate, view, and print reports.
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Table 25. Reports Tab Screen Elements

Report and Report lists the categories of reports. The selections in the Type list change depending on the selec-
Type list tion you made from the Report list.

Protocols Page
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Protocols Tab

Use the Protocols tab to choose an existing protocol.

Figure 21: Protocols Tab
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Protocols Tab > Settings Subtab

Figure 22: Settings Subtab
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Table 26. Protocols Tab > Settings Subtab Screen Elements

Name and Description
fields

The name and description of the protocol.

Manufacturer Manufacturer of the protocol.

Select Enabled to enable the XY heater. In the field, type the desired value in degrees
C. The temperature range is 35°C to 60°C in 0.5°C increments.
XY heater

NOTE: Acquiring data before the heater has reached the proper temperature can com-
promise test results.

Bead Type Choose between Microplex® and MagPlex”.
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Choose Default from the drop-down menu to decrease the reporter gain or Enhanced

Reporter Gain PMT (High).

Number of standards for the protocol. Applies only to qualitative and quantitative ana-

Number of Standards
lyses.

Use each individual standard replicate when calculating the standard curve. Applies

Fit of all Standards o .
only to quantitative analysis.

Use External Analysis This option is for those using a program other than xPONENT® to analyze collected
Program data. Applies only to qualitative and quantitative analysis.
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Protocols Tab > Analytes Subtab

Use the Analytes subtab to select or edit analytes used in the batch or protocol.

Figure 23: Analytes Subtab
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Table 27. Analytes Subtab Screen Elements

Analytes grid A grid representing each analyte from 1to 100.

Deselect All Deselects all analytes.

The desired bead count for the analytes. The instrument will analyze the sample until
Count it has analyzed the count chosen for each bead region or until the timeout is reached
if that feature was enabled.

Apply All Applies the information in the Units and Count fields to all analytes.
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Stops acquisition once a certain number of beads have been counted, regardless of
which region they fall into.

Total Count

Protocols Tab > Plate Layout Subtab

Figure 24: Plate Layout Subtab
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Table 28. Plate Layout Subtab Screen Elements

Plate Image Represents the plate. Each well appears as a circle on the grid.

Moves a selected well command in the plate up or down in the Command Sequence

820 oL list, changing the acquisition order.

Defines a quantity of replicate sets from one to nine. Replicate count selection must be
made before adding a well command.

Replicate Count
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Assigns maintenance commands and routines to a well after you select it in the Com-
mand Sequence or plate image area.

NOTE: If you select a routine you created, that routine must also exist on any system
to which you import this protocol. The system displays an error when attempting to
run a batch on a system where the routine does not exist.

Commands and

. Add - Opens the Commands and Routines dialog box so you can choose a command
Routines

or routine.
Delete - Deletes the chosen command or routine.

Post-Batch Routine - Adds the command or routine before running the batch.

Pre-Batch Routine - Adds the command or routine for running the batch.

Specifies the direction to run the plate commands. Select either horizontally or ver-
Direction tically. The selected direction also dictates how wells are added to the plate when
assigning multiple unknowns, standards, and controls at one time.

Designates an alternate location for maintenance commands in the Command
Off Plate Area ;
Sequence list.

Run Batch Runs the batch.
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Stds & Ctrls (Standards and Controls) Tab

Use the Stds & Ctrls tab to delete, edit, export, import, and create standards and controls.

Figure 25: Stds & Ctrls Tab
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Table 29, Stds & Ctrls Tab Screen Elements

Opens the Select Protocol dialog box. After you choose the protocol, the Std/Ctrl
Details subtab displays so you can create a new lot or kit.

Create New Std/Ctrl Lots
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Export Exports the selected lot. Select a location to save the lot file, and click Save.

Protocols Tab > Stds/Ctrls Details (Standards and Controls) Subtab

Use the Std/Ctrl Details subtab to create, edit, or view a kit.

Table 30. Std/Ctrl Details Subtab Screen Elements

Apply Std/Ctrl Kit Applies a Std/Ctrl kit.

Lists the selected control reagents. Existing control lot information can be applied or new
information can be typed manually.

- Applies th [ lot.
Assay Control Apply Ctrl Lot - Applies the control lot

Information . .
° ° Show Value - Expected, Low, and High set the expected, lowest, or highest acceptable con-

centration of the analyte in the sample.

Apply Values - Applies a value down or across the list of analytes.

Apply Dilution Applies the dilution selected in the Dilution list.

ul
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Maintenance Page

Use the Maintenance page to maintain and calibrate your system.

Auto Maint (Auto Maintenance) Tab

Use the Auto Maint tab to initialize, verify, and maintain the instrument.

Figure 26: Auto Maint Tab
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Table 31. Auto Maint Tab Screen Elements

Provides buttons for commonly used maintenance routines for the machine.

Automated Maintenance .
Options

Calibration/Verification
o Performance Verification
o Fluidics Prep

e System Shutdown

« Calibration Kit

Reagents
. o Performance Verification Kit
The Reports tab displays with the Performance Verification Report chosen in the
Report .
Report: list.
Import Kit Displays the Calibration and/or Performance Verification kits to choose to import.
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Run

Initiates the chosen run.

Lot Management Tab

Use the Lot Management tab to manage calibration and verification kits.

Figure 27: Lot Management Tab
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Table 32. Lot Management Tab Screen Elements

Changes calibration or performance verification kits, lot numbers and expiration dates, or
deletes a kit.

Calibration Kit - Choose a calibration kit from this list.

Performance Verification Kit - Choose a performance verification kit from this list.

Active Reagents

Delete Kit - Deletes the chosen calibration or performance verification kit (s).

Active Lot Number - Choose an active lot number for the chosen reagent from this list.

Active Reagents table - Displays information about the selected reagent. It allows you to

choose whether the lot is CAL1, MagCAL1, CAL2, CON2, MagCONT1, CON2, Fluidics 1, or Flu-
idics 2. That choice is displayed in the Lot Details section. The choice changes what columns
appear in the table in the Lot Details section.
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Import Kit Opens the Import Calibration or Performance Kit dialog box to import a kit.

Export

Opens the Export Calibrator or Verification Lot dialog box. Select a name and location to save
the calibrator or verification lot and click Save. You must have a lot chosen in order to Export.

Delete Deletes a lot selected in the Active Reagents list.

Commands and Routines (Cmds & Routines) Tab

Use the Cmds & Routines tab to create a routine or to edit, delete, or run a selected routine or command and run one or
more maintenance commands with or without saving them as a routine.

(00]
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Figure 28: Cmds & Routines Tab
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Table 33. Cmds & Routines Tab Screen Elements

Routine
Name

in the Routine Name drop-down menu after you save the routine.

This list of pre-set routines and commands can be used for system maintenance. Some of these com-
mands are also available on the Auto Maint tab. You can also create custom routines which appear

For Research Use Only. Not for use in diagnostic procedures.
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Lists the routines in order in the Command Sequence list. The list includes the name of each com-
mand, location, reagent status, and any additional information.

Self Test - Performs a self-diagnostic to see if the system and all operations are functioning cor-
rectly.

Command

Report - Opens the Reports tab with Calibration and Verification Reports selected in the Report
Sequence

drop-down menu. Click Generate to view the selected report.
Import - Imports the routine file.

Cancel - Cancels changes made to the default location of one of the commands in the Command
Sequence. Cancel only displays if changes have been made to the command sequence.

Probe and Heater Tab

Use the Probe & Heater tab to adjust the probe height and plate heater settings.

Figure 29: Probe & Heater Tab
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Table 34. Probe & Heater Tab Screen Elements
Plate Type Defines the selection of either a 96-well plate or an Automated Maintenance Plate.

Assigns a particular well to use for probe height adjustment in the main plate, reservoir, and

Pk ks strip wells. Selecting a well displays a green pin to denote its use for the height adjustment.
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Move Probe
Down

Moves the probe down in the specified well(s).

Enables and disables the Plate Heater by clicking ON or OFF. Also used to set the temperature
of the plate to the number typed in the Set Temperature field. Up and down arrows allow half-
degree increments. Click Apply to apply the new temperature settings. Current and Target tem-
peratures display at the bottom of this section. The temperature range is 35°C to 60°C.

Plate Heater

The plate heater can become hot enough to cause injury. Use caution when handling after heat-
ing.

System Info Tab
Use the System Info tab to view information and diagnostics about the Luminex” instrument.

This tab contains the following information:
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Software
Version
Operating System
Last Con1 Verification
Licensing
Last Fluidics Test
Instrument Type

Delta Calibration Temp
Serial Number

System Temperature
Firmware Version
DD Temperature
XY Serial Number
CL1 Temperature
XY Firmware Version
CL2 Temperature
XYP Heater Temperature
CL1 Voltage
Air Pressure
CL2 Voltage
Sheath Pressure
DD Voltage
Calibration/Verification Status
RP1 Voltage

Last CAL1 Calibration
Last MagCAL1 Calibration
Last CAL2 Calibration

Table 35. System Info Tab Screen Elements

Items in the list relating to calibration and verification have one of the following states:

Failed Indicates that the process was not completed successfully. Failed items appear in red.

Not Yet Run Indicates that this process has not yet been run on the machine.
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Opens the Save As dialog box to specify a file name and location to save the system inform-

S ation file.

System Status Tab

Use the System Status tab to view, print, and save system status log information.

Table 36. System Status Tab Screen Elements

Search By Log Type Filters the type of log information.

System Log table Displays a list of information about each system process.

Schedule Tab

Use the Schedule tab to view reminders for scheduled maintenance due to be performed on the instrument.

Table 37. Schedule Tab Screen Elements

Subject - The scheduled maintenance.
Reminder - A description of the scheduled maintenance.
Reminders Next Alert Date - The date xPONENT® alerts you about the scheduled maintenance.

Alert Time - The time xPONENT alerts you about the scheduled maintenance.

Notes - Any additional information you want to know about the scheduled maintenance.
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Support Utility Tab

Use the Support Utility tab to create a support file that you can send to Luminex Technical Support. To include batch
information in the support file, use the Include Batch Information button and the Select Batch table.

Table 38. Support Utility Tab Screen Elements

Include Batch Select this check box to include batch information with the support file. It activates the Select
Information Batch table.

This table includes columns for the following information about a batch - Name, Protocol, Pro-
Select Batch

tocol Version, Date, Status.

Support Launches the Support Utility dialog box.

Admin Page

You must have the appropriate licenses to view some of the features on the Admin page.

System Setup Tab

Use the System Setup tab to configure system settings such as application settings, LIS settings, maintenance options,
and external analysis program settings. These settings change some of the basic ways that xPONENT® works, allowing
customization of many of the basic functions. Select the options you want to enable and click Save.

Table 39. System Setup Tab Screen Elements

Enable Virtual Keyboard - Enables the touch screen virtual keyboard.

Allow the application to be minimized - Enables minimization of the xPONENT software so
that the computer’s desktop can be accessed. If this check box is clear, the application’s
minimize button does not function.

Aoplication Settings Ignore user permission when attempting to exit software - Enables the user to exit the
PP g xPONENT software, regardless if permission has been granted in the User Setup tab.

Add header when exporting data from grids - Adds a header row when exporting the data.

Require Fluidics as part of successful verification - Verification will only be marked as com-
plete if the system attempts and passes the fluidics check. That check involves testing
carryover from one well to the next.
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This option is for those using a program other than xPONENT to analyze collected data.

Installed Analysis Programs - Lists the analysis programs currently installed.
Add New - Opens the New External Analysis Program dialog box.

Browse - Opens another dialog box to select the file location for the third-party analysis
program. The selected location appears in the Path window, and the name displays in the
Name field.

External Analysis Pro-

: Command Line Parameters - To keep the default command line settings, leave Command
gram Settings

Line Parameters blank. Otherwise, type the command line parameter for which para-
meters you want xPONENT to use with the external analysis program. If the information is
supplied with the external analysis program documentation, use that information. Other-
wise, you can type the following parameters built into xPONENT, in any order:

#c - Output.csy, full file path, #p - Protocol name, #b - Batch name, #u - Logged in user
name

Set Default - Sets the chosen analysis program as the default analysis program for
xPONENT.

Opens the New External Analysis Program dialog box where you can edit the settings for
the selected program.

Edit
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These options enable you to customize the order in which the Main Navigation buttons
(pages) display.

Arrange Main Nav-

L Main Navigation Arrows - Moves the selected header’s order of appearance at the top of
igation Pages

the window.

Default - Restores the software to the default page header arrangement.

Add an External Analysis Program

If the program is on an external media such as a CD or flash drive, insert the media.
Navigate to the Admin page > System Setup tab.

Click Add New to open the New External Analysis Program dialog box.

Enter a name for the external analysis program.

Click Browse to navigate to the .exe file for that program. Double-click the file name.

Enter the command line parameter for the parameters you want xPONENT® to use with the external analysis pro-
gram. If the information is supplied with the external analysis program documentation, use that information. Other-
wise, you can type the following parameters built into xPONENT, in any order:

oA Wwp S

o #c - Output.csy, full file path
o #p - Protocol name

« #b - Batch name

o #u - Loggedinuser name

To keep the default command line settings, leave Command Line Parameters blank.

Edit an Analysis Program

1. Navigate to the Admin page > System Setup tab.

2. Inthe Installed Analysis Programs list, click the program you want to edit.
3. Click Edit. The Edit External Analysis Program dialog box displays.
4.

Edit the Name, Path, or Command Line Parameters, or make this the default analysis program if there are two or
more programs installed. The default analysis program name displays in bold text.
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Remove an Analysis Program

1. Navigate to the Admin page > System Setup tab.

2. Inthe Installed Analysis Programs list, select the program you want to uninstall.

3. Click Remove.

4. To prevent the external analysis program from starting automatically, select Disable automatic launching of
External Analysis when batches complete for all protocols.

Group Setup Tab

This tab is accessible only in the Security or 21 CFR Part 11 packages. Use this tab to assign permissions to different
groups of users. Additionally, if you have the 21 CFR Part 11 package, you can require an electronic signature in order to
perform selected tasks.

NOTE: The 21 CFR Part 11 package also provides full access to the Secure Package functionality.

Users are assigned to groups and permissions are granted to each group. Do not assign permissions directly to indi-
vidual users. Use this tab to unlock accounts for users who have locked themselves out of the system.

Table 40. Group Setup Tab Screen Elements

These user groups are predefined:

o Administrator
o Supervisor
. o Service
Group Profile o
e Technician2
o Technician

e« Reviewer

The user belongs to the group to which you assign them.

Allowed check box Enables the selected group to perform that task.
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Clear Allowed and select Signature Required to require the electronic signature of another user whose account is

configured to allow the action. When you do this, the current user cannot complete the action without this electronic

signature. Activities performed with “Signature Required” are tracked in the System Log.

Permissions Available by Group

o System Administration

Manage Users (add, edit, or delete users)
Manage System Configuration

Perform Calibration and Verification

Manage Alerts

Manage scheduled maintenance

Change batch options and CSV options

Allow exit software

Batch run override system

Create, delete, activate Cal and Ver Lots and Kits

« Protocol Management

Create Protocol
Edit Protocol
Delete Protocol

o Batch Management

Create Batch

Edit Batch

Delete Batch

Run Batch

Validate and Invalidate Results

Replay Batch/Recalculate Data

Approve Batch

Reanalyze Results

Save Batch after changing results
Change Formula

Reacquire errored wells for partial batch
View Processed Batch Results

Export Processed Batch Results

Change Sample Load Volume During Run

o Lot and Std/Ctrl Kit Management

Create Std/Ctrl Kit and Lots
Edit Std/Ctrl Kit and Lots
Delete Std/Ctrl Kit and Lots

o Archiving

Backup/Restore
Archive

o Import and Export Data
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« Export Batch, Protocol, Kit or Lot Files
« Import Batch, Protocol, Kit or Lot Files
When you perform an action that requires an electronic signature, the Electronic Signature dialog box displays. The user

ID auto-populates. Enter your password and any comments. Click OK to complete the electronic signature, or Cancel to
cancel the signature.

Set Up Group Permissions

1. Navigate to the Admin page > Group Setup tab.

2. Inthe Group Profile drop-down menu, click the group profile you want to set up.

3. Inthe Group Features drop-down menu, choose each group feature you want to set for the group profile you chose.
4

In the Features section, select the Allowed check box next to the desired permission to enable the selected group to
perform that task. If you are using the 21 CFR Part 11 package, enable the Signature Required check box next to the
desired permission to require a digital signature whenever a user in the selected group performs that task.

NOTE: These tasks are tracked in the System Log.
NOTE: Depending on the features you choose for the group, the list of permissions change.

5. Click Save.
6. Inthe Settings Saved dialog box, click OK.

User Setup Tab

Use the User Setup tab to create or edit a user account, remove a user from the system, or view a list of authorized
users and their profile details.

NOTE: You must have administrative privileges and be using the Secure version of xPONENT or the 21 CFR Part 11
version to perform these tasks.

Table 41. User Setup Screen Elements

Create New
User

Opens the Create User Account window.

Displays a list of all users. The list includes ID, Name, and Group Profile information, and indicates

Users ;
whether or not a user account is locked.
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Opens the Edit User Account screen. This screen has the same options as the Create User Account
screen.,

Edit User

Create a New User Account

1. Navigate to the Admin page > User Setup tab.
2. Click Create New User. The Create User Account window displays.

a. Enter the user ID in the User ID field. The user ID is not case-sensitive.

NOTE: You can change the required number characters for a user ID on the User Setup tab. Once you crea
and delete a user ID, you cannot use that user ID again.

b. Enter the user's name in the User field.
c. Select the Account Status check box to lock the account, or clear this check box to unlock the account.
d. Enter a password for the user Password field, then re-enter it in the Reenter Password field.

i. If you want the user to change the password on first login, select Change password after next login. The
required length for passwords is set on the Group Setup tab.

e. Inthe Group Profile drop-down menu, choose the role for the user your are creating.

3. Click Save to return to User Setup.
4. Click Cancel to return to User Setup without saving.

Define Global User Settings

The settings in the Global User Settings section affect all users in all user groups. You can retain the default settings or
type your own values.

To define Global User Settings, complete the following:

Navigate to the Admin page > User Setup tab.

In the Global User Settings section, type a length of time (in days) for the Password Expiration.
Set the number of allowed Unsuccessful Login Attempts.

Set how many seconds pass before an Automatic Logoff (seconds) is initiated.

Enter the Minimum User ID Length.

Enter a Minimum Password Length.

Click Save.

In the Settings Saved dialog box, click OK.

® N AW N

Edit User Permissions

1. Navigate to the Admin page > User Setup tab.

2. Inthe Users section, choose the user ID, then click Edit User.
3. Inthe Edit User Account window, edit the desired information.
4. Click Save.

Restore Account Status

If users attempt to log in unsuccessfully more than the number of times allowed, they will be locked out.

te
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Navigate to the Admin page > User Setup tab.
In the Users section, choose the user ID, and click Edit User.

Clear the Account status: Locked check box.
Click Save.

~rwoN -

Batch Options Tab

Use the Batch Options tab to set options for analysis and acquisition of batches.

Table 42. Batch Options Tab Screen Elements

Allow running a batch if the instrument is not calibrated or verified. - Allows batches to run
if the instrument is not calibrated.

Allow running or saving a batch with expired reagents.
Allow running a batch if XY temperature is not in range.

Allow canceling the warmup time to run batch

Batch Options = B
Use weighting as default option for quantitative analysis. - Sets the weighting for quant-
itative analysis to default to ON for new protocols.

Warn when saving/running a New Batch with New Protocol without saving the Protocol
and/or Standard and Control information. - Opens a dialog box warning when saving or
running a new batch with a new protocol when you have not saved the protocol and/or
standard and control information.
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Detection enabled - Select or clear for low bead count detection.

Well Count - When this many consecutive wells acquire a bead count lower than the num-
ber specified in the Total Bead Count field, the low bead count action is taken.

Total Bead Count - The number of beads that must be counted per well to not receive a
warning message.

Batch Thresholds Error (stop) - Stops the batch.
Warning (Pause) - Pauses the batch.

Warning (Log) - Logs a warning if the number of successive wells in the Well Count text
box are run without reaching the number of beads in the Bead Count box.

Run Routine - Allows you to select the routine you want to run when a low bead count is
detected.

Alert Options Tab

Use the Alert Options tab to set options for alerts about various system events.

Set Up Notification Options

To set notification options for various events:

1. Navigate to the Admin page > Alert Options tab.
2. Select Dialog if you want a dialog box to open for a specific event.
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3. Select Email if you want to send an email notification for a specific event.
NOTE: Make sure the PC is connected to a network before trying to send an email.

Select Sound if you want a sound to play for a specific event.

5. If you choose to send an email notification for a specific event, and the email address is not already set up, click
Setup Email to open the Setup Email dialog box. Turn email notifications on or off by selecting or clearing the Email
Active check box.

a. Contact your system administrator to determine the correct information for the Mail Server Host, From Email
Address, From Email Password, and Mail Server Port fields, and if you need to select the Enable SSL (Secure
Sockets Layer) check box.

b. Enter email addresses in the Email Addresses (separated by commas) field that you want to send alert noti-
fications to.

c. Click Test to send a test email to the addresses you have entered.

Click OK to apply any changes.
In the Save Settings dialog box, click OK.

CSV Options Tab

NOTE: You must have administrative privileges to perform this task if you are using the 21 CFR Part 11 or Secure pack-
age.

Use the CSV Options tab to define what the CSV (comma-separated values) file will contain and where it will be stored.

Table 43. CSV Options Tab Screen Elements

Automatically export results CSV
file when batch is complete

Automatically export batch when
batch is complete

Maximum number of data
columns in CSV file

Use US regionalization format
only

Include Advanced Statistics

CSV Export Folder and Auto-
matically Exported Batch Folder

Automatically Export LXB files

Automatically exports the results to a CSV file when the system finishes ana-
lyzing the batch. This allows running programs on exported data without hav-
ing to manually start the export.

Exports batch information automatically when a batch has completed.

Sets the number of individual values in each line of the comma-separated value
output file. Each value is separated from the previous and following value by a
comma.

Exports data only in US regionalization format. Use this option if your external
analysis program requires a CSV output file with US delimiters.

Exports advanced and additional statistics, for example, trimmed counts, in the
CSV file. See the CSV file specification for details.

Displays the path and location where the CSV file or automatically exported
batch file will be exported. Click Browse to change the file export location.

Displays the path and location where the LXB file will be exported. Click Browse
to change the file export location.
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Automatically convert the raw
run files to CSV format for each
well in the batch

Automatically converts raw run files to CSV format for each well in the batch.
This option creates a CSV formatted file for the raw bead data of each well.

Archive Tab

Use the Archive tab to archive all file types - batches, protocols, kits, lots, and LIS records.
When you click the Launch Archive Utility button, the Archive Utility dialog box displays.

NOTE: To back up or restore xPONENT® files, quit the application and select xPONENT ARCHIVE from the
Windows® Start menu.

Archive Utility Dialog Box

Click the Launch Archive Utility button to open the Archive Utility dialog box.

The Archive Utility can be used within xPONENT® to set up the frequency and types of files to back up. Statistics about
disk space and archive space used, as well as the types of files to back up, appear on this page.

The archive utility runs continuously. If automatic archives are scheduled, they occur whether xPONENT is running or
not. When you want to backup or restore xPONENT, quit the application and run the Archive Utility from the Start menu.

Schedule Overview Schedules archiving.

Frequency Establishes how frequently the system performs the archive process.

To Be Archived Establishes which files are archived.

Archive Events Lists all events related to archiving activity.

Backs up your system. It requires a log on and then instructs you to shutdown the

SUBE SEE xPONENT software and launch the Archive Utility from the Start menu.
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Restores your system. It requires a log on and then refers you to the Start menu to

System Restore
restore your system.

Performs a manual archive process. It requires a log on and then opens the Manual

ManualiArchive Archive window.

Licensing Tab

Contact Luminex Technical Support to obtain a license key for xPONENT® for software.

NOTE: You must restart the computer for the new license to take effect.

Add a New License Key

Navigate to the Admin page > Licensing tab.
Click License (bottom right corner of window).

Click OK. This closes xPONENT®, applies the license, and restarts xPONENT.

1.
2
3. Copy and paste the new key into the Your new License Code field. The License File field remains blank.
4
5. Contact Luminex Technical Support if you have any difficulty saving or adding a new license key.

Schedule Tab

Use the Schedule tab to view reminders for scheduled maintenance due to be performed on the instrument.

Table 44. Schedule Tab Screen Elements

Subject - The scheduled maintenance.
Reminder - A description of the scheduled maintenance.
Reminders Next Alert Date - The date xPONENT® alerts you about the scheduled maintenance.

Alert Time - The time xPONENT alerts you about the scheduled maintenance.
Notes - Any additional information you want to know about the scheduled maintenance.

Laser Warmup

Schedule Enables a schedule to warm up the lasers.

Edit Maintenance Schedule Settings

1. Navigate to the Admin page > Schedule tab.

NOTE: The Schedule tab can also be accessed from the Maintenance page, but the settings cannot be edited from
there.

2. Onthe Schedule tab, use the drop-down menus to edit the Alert Time and Recurrence frequency for any scheduled
activity.
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3. Enable or disable the reminders by selecting or clearing the Enabled check box.
4. Click Save.

5. Inthe Settings Saved dialog box, click OK.

Enable Laser Warm Up Schedule

Navigate to the Admin page > Schedule tab.
Select Enable Schedule Warm Up to schedule the warm up.

Click Save.

1.
2.
3. Click the up or down arrows to change the schedule time.
4
5. Inthe Settings Saved dialog box, click OK.

Report Options Tab

Use the Report Options tab to set how reports are displayed and printed.

Customize How the Report Looks

1. Navigate to the Admin page > Report Options tab.
Enter a company name in the Company field, and any additional information in the Info field.

Click Import Logo to open the Windows® Open dialog box and select the file you want to use for the logo at the top
of reports. Click Open.

NOTE: The logo file should be 920 x 125 pixels. If you want the logo to display to the right of your company name,
include 120 pixels of white space to the left of the logo in the graphic file. If you do not include white space, the logo
may display behind the company information.
. Click Clear Logo to return to the default logo. (Optional)
5. Click Save.
6. Inthe Settings Saved dialog box, click OK.
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© 2009 - 2020 Luminex Corporation. All rights reserved. No part of this publication may be reproduced, transmitted,
transcribed, or translated into any language or computer language, in any form or by any means without prior express,
written consent of Luminex Corporation.

Luminex Corporation (Luminex) reserves the right to modify its products and services at any time. This guide is subject
to change without notice. Although prepared to ensure accuracy, Luminex assumes no liability for errors or omissions, or
for any damages resulting from the application or use of this information.

Luminex, MagPlex, Microplex, xMAP, and xPONENT are trademarks of Luminex Corporation, registered in the U.S. and
other countries. 100/200 is a trademark of Luminex Corporation.

All other trademarks are trademarks of their respective companies.

This product, or use thereof, is covered, in whole or in part, or made by processes covered by one or more patents:
www.luminexcorp.com/patents.
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